<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://web.elpatagondomingo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://web.elpatagondomingo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre del feed" href="http://web.elpatagondomingo.cl/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/web.elpatagondomingo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/style.css?ver=2.0.0.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3' id='html5-js'></script>
<![endif]-->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel="https://api.w.org/" href="http://web.elpatagondomingo.cl/wp-json/" /><link rel="alternate" type="application/json" href="http://web.elpatagondomingo.cl/wp-json/wp/v2/posts/80072" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://web.elpatagondomingo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://web.elpatagondomingo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique' href='http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/' />
<link rel='next' title='A 3 años de la muerte de Oscarito, responsables siguen trabajando en el Hospital de Coyhaique' href='http://web.elpatagondomingo.cl/2020/10/17/a-3-anos-de-la-muerte-de-oscarito-responsables-siguen-trabajando-en-el-hospital-de-coyhaique/' />
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="Everest Forms 1.7.1" />
<link rel="canonical" href="http://web.elpatagondomingo.cl/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/" />
<link rel='shortlink' href='http://web.elpatagondomingo.cl/?p=80072' />
<link rel="alternate" type="application/json+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F10%2F17%2Fllaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F10%2F17%2Fllaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre%2F&#038;format=xml" />
<link rel="pingback" href="http://web.elpatagondomingo.cl/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8500; }
</style>
	<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<meta name="msapplication-TileImage" content="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
</head>

<body class="post-template-default single single-post postid-80072 single-format-standard custom-background wp-embed-responsive everest-forms-no-js right-sidebar wide elementor-default elementor-kit-78466">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domingo, octubre 18, 2020		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/10/17/a-3-anos-de-la-muerte-de-oscarito-responsables-siguen-trabajando-en-el-hospital-de-coyhaique/" title="A 3 años de la muerte de Oscarito, responsables siguen trabajando en el Hospital de Coyhaique">
							A 3 años de la muerte de Oscarito, responsables siguen trabajando en el Hospital de Coyhaique						</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/" title="Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre">
							Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre						</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/" title="9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique">
							9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique						</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/10/14/sernapesca-aysen-detecto-erizo-ilegal-en-operativo-aereo-y-maritimo-en-coordinacion-con-la-armada/" title="Sernapesca Aysén detectó erizo ilegal en operativo aéreo y marítimo junto a la Armada">
							Sernapesca Aysén detectó erizo ilegal en operativo aéreo y marítimo junto a la Armada						</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/10/14/consumidores-de-pan-fresco-ahora-prefieren-canal-artesanal-y-online-para-sus-compras/" title="Consumidores de pan fresco ahora prefieren canal artesanal y online para sus compras">
							Consumidores de pan fresco ahora prefieren canal artesanal y online para sus compras						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://web.elpatagondomingo.cl/" title="" rel="home"></a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://web.elpatagondomingo.cl/" title="" rel="home"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/Franja-Web-EPD-2020.jpg" class="header-image" width="1475" height="129" alt=""></a></div></div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://web.elpatagondomingo.cl/"
						   title=""
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="http://web.elpatagondomingo.cl/2013/08/31/viviana-betancourt-destaco-visita-de-michelle-bachelet-a-la-region-de-aysen/" title="Ver una entrada aleatoria">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://web.elpatagondomingo.cl/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-77304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77304"><a href="http://web.elpatagondomingo.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77302"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/ediciones-especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li id="menu-item-77296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77296"><a href="http://web.elpatagondomingo.cl/epd-tv/">EPD TV</a>
	<ul class="sub-menu">
		<li id="menu-item-77309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77309"><a href="http://web.elpatagondomingo.cl/epd-tv/insitu/">InSITU</a></li>
		<li id="menu-item-77297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77297"><a href="http://web.elpatagondomingo.cl/epd-tv/testigos-en-la-patagonia/">TESTIGOS…</a></li>
		<li id="menu-item-77298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77298"><a href="http://web.elpatagondomingo.cl/epd-tv/rrs3/">RRS</a></li>
		<li id="menu-item-77308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77308"><a href="http://web.elpatagondomingo.cl/epd-tv/humor/">RODEO ONLINE</a></li>
		<li id="menu-item-77299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77299"><a href="http://web.elpatagondomingo.cl/epd-tv/sala-de-ensayo/">SALA DE ENSAYO</a></li>
		<li id="menu-item-77300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77300"><a href="http://web.elpatagondomingo.cl/epd-tv/opinion-publica/">OPINIÓN PÚBLICA!</a></li>
		<li id="menu-item-77301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77301"><a href="http://web.elpatagondomingo.cl/epd-tv/rever/">REVER</a></li>
	</ul>
</li>
	<li id="menu-item-77310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77310"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/">EPD PAPEL</a></li>
	<li id="menu-item-77303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77303"><a href="http://web.elpatagondomingo.cl/epd-tv/alerta-ambiental/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-77719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77719"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/">#EPDNoticias</a>
<ul class="sub-menu">
	<li id="menu-item-77723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77723"><a href="http://web.elpatagondomingo.cl/category/clave/">ClaveDomingo</a></li>
	<li id="menu-item-77722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77722"><a href="http://web.elpatagondomingo.cl/category/punto/">#PuntoCrítico</a></li>
	<li id="menu-item-77720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77720"><a href="http://web.elpatagondomingo.cl/category/actualidad-regional/">AYSÉN</a></li>
</ul>
</li>
<li id="menu-item-77721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77721"><a href="http://web.elpatagondomingo.cl/category/columnas/">Opinión</a></li>
<li id="menu-item-77305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77305"><a href="http://web.elpatagondomingo.cl/streaming/">STREAMING</a></li>
<li id="menu-item-78121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78121"><a href="http://web.elpatagondomingo.cl/category/covid-19/">COVID-19</a></li>
<li id="menu-item-77693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77693"><a href="http://web.elpatagondomingo.cl/obituario/">Obituario</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-80072" class="post-80072 post type-post status-publish format-standard has-post-thumbnail hentry category-epd-al-dia tag-constitucion tag-coyhaique tag-cuarentena tag-plebiscito">
	
				<div class="featured-image">
									<a href="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Plebiscito.jpg" class="image-popup"><img width="720" height="405" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Plebiscito.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Plebiscito.jpg 720w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Plebiscito-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/" title="11:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-17T11:03:49-04:00">17 octubre, 2020</time><time class="updated" datetime="2020-10-17T11:03:50-04:00">17 octubre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://web.elpatagondomingo.cl/author/administrador/"
					   title="administrador"
					>
						administrador					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://web.elpatagondomingo.cl/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="http://web.elpatagondomingo.cl/tag/constitucion/" rel="tag">Constitución</a>, <a href="http://web.elpatagondomingo.cl/tag/coyhaique/" rel="tag">coyhaique</a>, <a href="http://web.elpatagondomingo.cl/tag/cuarentena/" rel="tag">cuarentena</a>, <a href="http://web.elpatagondomingo.cl/tag/plebiscito/" rel="tag">Plebiscito</a></span></div>
		<div class="entry-content clearfix">
			
<p class="has-luminous-vivid-orange-color has-text-color has-medium-font-size"><strong>El Servicio Electoral aumentó los locales de sufragio en todo el país, por lo que es probable que los electores no tengan el mismo lugar de votación que la última vez.</strong></p>



<hr class="wp-block-separator"/>



<p>Un llamado a participar del plebiscito histórico del próximo 25 de octubre realizó el comando <strong>Apruebo Chile Digno,</strong> que conforman organizaciones sociales y los <strong>partidos Comunista, Regionalistas Verdes, Izquierda Libertaria, entre otros </strong>y a su vez explicaron las medidas sanitarias que se adoptarán ese día, para evitar contagios de Covid-19. </p>



<p>“Es importante recordar que en <strong>Coyhaique, que está en cuarentena,</strong> sirve nuestra cédula de identidad para desplazarnos al lugar de votación desde nuestros hogares, por lo que no es necesario <strong>sacar un permiso en comisaría, p</strong>or eso con mayor razón vamos por un nuevo Chile”, dijo <strong>Yasmina Molina, del Comando Apruebo Chile Digno.</strong></p>



<blockquote class="wp-block-quote is-style-large"><p><strong>Como medida de seguridad sanitaria el Servicio Electoral aumentó los locales de sufragio en todo el país, por lo que es probable que usted no tenga el mismo lugar de votación que la última vez. Para ello se recomienda revisar el sitio web <a href="http://www.servel.cl">www.servel.cl</a>.</strong></p></blockquote>



<p class="has-medium-font-size"><strong>FACILITADORES, VOTOS Y KIT DE SANITARIOS</strong></p>



<p>Las mesas funcionarán en <strong>horario de 08:00 de la mañana a 20:00 horas.</strong></p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/SAMUEL-Y-YASMINA-1.jpg" alt="" class="wp-image-80078" width="316" height="210"/></figure></div>



<p>“<strong>Por ley los trabajadores podrán ausentarse durante 2 horas a fin de salir a sufragar, </strong>sin descuento de sus remuneraciones”, enfatizó Yasmina Molina.</p>



<p>También habrá un horario especial para la<strong> votación de adultos mayores sobre 60 años, que se extenderá de 14:00 a 17:00 horas exclusivamente.</strong></p>



<p>Agregó que “<strong>recibiremos 2 votos,</strong> uno de color blanco y otro beige. En el blanco se consultará acerca de si quiere usted una nueva constitución <strong>Apruebo o Rechazo </strong>y la papeleta de color beige, qué tipo de órgano debería redactar la Nueva Constitución y allí existe la <strong>Convención Mixta Convencional </strong>(50% de parlamentarios en ejercicio y 50% de miembros elegidos popularmente) y la <strong>Convención Constitucional </strong>que está integrada exclusivamente por miembros elegidos popularmente”.</p>



<p><strong>Samuel Navarro, vocero del Comando Apruebo Chile Digno</strong>, añadió que “el <strong>Servicio Electoral ha dispuesto kit sanitario</strong> para cada mesa de votación como mascarillas, escudos faciales, alcohol gel, desinfectantes, entre otras. Esto permitirá garantizar la<strong> seguridad de la mesa y del local de votación</strong>. También existirán <strong>facilitadores para orientar a las personas</strong> y que el proceso sea lo más expedito posible y se eviten las aglomeraciones”</p>



<p>A su vez manifestó que “se recomienda <strong>no acudir a los locales con acompañantes</strong>, al menos que usted necesite asistencia para votar, para lo cual existe el voto asistido, para quienes requieran ayuda en el proceso”.<strong> </strong></p>



<p><strong>El uso de mascarilla será obligatorio,</strong> “sin embargo se tendrá que <strong>retirar la mascarilla por 3 segundos al momento de presentar su carnet de identidad </strong>en la mesa respectiva”. Consignar también que los vocales designados y que tengan más de 60 años o estén embarazadas se pueden excusar.</p>



<p></p>
<div class="post-views post-80072 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">97</span>
			</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/" rel="prev"><span class="meta-nav">&larr;</span> 9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique</a></li>
			<li class="next"><a href="http://web.elpatagondomingo.cl/2020/10/17/a-3-anos-de-la-muerte-de-oscarito-responsables-siguen-trabajando-en-el-hospital-de-coyhaique/" rel="next">A 3 años de la muerte de Oscarito, responsables siguen trabajando en el Hospital de Coyhaique <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://web.elpatagondomingo.cl/2020/03/21/decretan-cierre-de-restaurantes-pubs-y-gimnasios-en-toda-la-region-de-aysen/" title="Decretan cierre de restaurantes, pubs y gimnasios en toda la Región de Aysén">
								<img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/ejercito-cierre1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/03/21/decretan-cierre-de-restaurantes-pubs-y-gimnasios-en-toda-la-region-de-aysen/" rel="bookmark" title="Decretan cierre de restaurantes, pubs y gimnasios en toda la Región de Aysén">
								Decretan cierre de restaurantes, pubs y gimnasios en toda la Región de Aysén							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/03/21/decretan-cierre-de-restaurantes-pubs-y-gimnasios-en-toda-la-region-de-aysen/" title="11:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-21T11:20:28-04:00">21 marzo, 2020</time><time class="updated" datetime="2020-03-21T11:46:46-04:00">21 marzo, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://web.elpatagondomingo.cl/author/administrador/"
					   title="administrador"
					>
						administrador					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/03/21/decretan-cierre-de-restaurantes-pubs-y-gimnasios-en-toda-la-region-de-aysen/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://web.elpatagondomingo.cl/2014/08/21/gope-aysen-realizo-salvataje-de-7-personas-aisladas-tras-crecida-del-rio-simpson/" title="GOPE Aysén realizó salvataje de 7 personas aisladas tras crecida del Río Simpson">
								<img width="390" height="123" src="http://web.elpatagondomingo.cl/wp-content/uploads/2014/08/GOPE-Aysén-realizó-salvataje-de-siete-personas-aisladas-tras-crecida-del-río-Simpson1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2014/08/GOPE-Aysén-realizó-salvataje-de-siete-personas-aisladas-tras-crecida-del-río-Simpson1.jpg 950w, http://web.elpatagondomingo.cl/wp-content/uploads/2014/08/GOPE-Aysén-realizó-salvataje-de-siete-personas-aisladas-tras-crecida-del-río-Simpson1-150x47.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2014/08/GOPE-Aysén-realizó-salvataje-de-siete-personas-aisladas-tras-crecida-del-río-Simpson1-300x94.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2014/08/GOPE-Aysén-realizó-salvataje-de-siete-personas-aisladas-tras-crecida-del-río-Simpson1-590x185.jpg 590w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2014/08/21/gope-aysen-realizo-salvataje-de-7-personas-aisladas-tras-crecida-del-rio-simpson/" rel="bookmark" title="GOPE Aysén realizó salvataje de 7 personas aisladas tras crecida del Río Simpson">
								GOPE Aysén realizó salvataje de 7 personas aisladas tras crecida del Río Simpson							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2014/08/21/gope-aysen-realizo-salvataje-de-7-personas-aisladas-tras-crecida-del-rio-simpson/" title="12:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-08-21T12:49:21-04:00">21 agosto, 2014</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://web.elpatagondomingo.cl/author/"
					   title=""
					>
											</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2014/08/21/gope-aysen-realizo-salvataje-de-7-personas-aisladas-tras-crecida-del-rio-simpson/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://web.elpatagondomingo.cl/2013/01/09/expopatagonia-2013-tendra-cancionero-nacional-que-incluye-a-illapu-e-inti-illimani/" title="ExpoPatagonia 2013 tendrá «Cancionero Nacional» que incluye a Illapu e Inti Illimani">
								<img width="343" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2013/01/Alcalde-Alejandro-Huala-Canuman-Coyhaique.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2013/01/Alcalde-Alejandro-Huala-Canuman-Coyhaique.jpg 640w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/01/Alcalde-Alejandro-Huala-Canuman-Coyhaique-150x89.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/01/Alcalde-Alejandro-Huala-Canuman-Coyhaique-300x179.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/01/Alcalde-Alejandro-Huala-Canuman-Coyhaique-590x352.jpg 590w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/01/Alcalde-Alejandro-Huala-Canuman-Coyhaique-502x300.jpg 502w" sizes="(max-width: 343px) 100vw, 343px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2013/01/09/expopatagonia-2013-tendra-cancionero-nacional-que-incluye-a-illapu-e-inti-illimani/" rel="bookmark" title="ExpoPatagonia 2013 tendrá «Cancionero Nacional» que incluye a Illapu e Inti Illimani">
								ExpoPatagonia 2013 tendrá «Cancionero Nacional» que incluye a Illapu e Inti Illimani							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2013/01/09/expopatagonia-2013-tendra-cancionero-nacional-que-incluye-a-illapu-e-inti-illimani/" title="08:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-01-09T08:35:07-04:00">9 enero, 2013</time><time class="updated" datetime="2013-01-10T12:01:56-04:00">10 enero, 2013</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://web.elpatagondomingo.cl/author/administrador/"
					   title="administrador"
					>
						administrador					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2013/01/09/expopatagonia-2013-tendra-cancionero-nacional-que-incluye-a-illapu-e-inti-illimani/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://web.elpatagondomingo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment-ec94c68575" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='80072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1603013063" /><input type="text" name="nxts_signed" value="f49314f5ec7abadd7b4f0739494e85155ac643cb" /><input type="text" name="8f5f8b841fb8" value="" /><input type="text" name="db67ff533175282ae97b2adca4" value="7463c88f347a2d54984e0a000" /></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_125x125_advertisement_widget-1" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/ELECTROFUSION.jpg" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/ELECTROFUSION.jpg" width="125" height="125" alt=""></a><a href="https://www.facebook.com/Caf%C3%A9-Vendomatica-100495158224321/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/vendomatica-EPD.jpg" width="125" height="125" alt=""></a></div>		</div>

		</aside><aside id="media_video-11" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>FONDO DE MEDIOS 2020</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-80072-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=yeB5OqI1d5s&#038;t=55s&#038;ab_channel=EPDComunicaciones&#038;_=1" /><a href="https://www.youtube.com/watch?v=yeB5OqI1d5s&#038;t=55s&#038;ab_channel=EPDComunicaciones">https://www.youtube.com/watch?v=yeB5OqI1d5s&#038;t=55s&#038;ab_channel=EPDComunicaciones</a></video></div></aside><aside id="media_video-12" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-80072-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=pHBudDIzCsE&#038;ab_channel=EPDComunicaciones&#038;_=2" /><a href="https://www.youtube.com/watch?v=pHBudDIzCsE&#038;ab_channel=EPDComunicaciones">https://www.youtube.com/watch?v=pHBudDIzCsE&#038;ab_channel=EPDComunicaciones</a></video></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>#DestacadoEPD</span></h3><div class="textwidget custom-html-widget"><blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/coyhaique?src=hash&amp;ref_src=twsrc%5Etfw">#coyhaique</a> <a href="https://twitter.com/hashtag/cuarentena?src=hash&amp;ref_src=twsrc%5Etfw">#cuarentena</a> <a href="https://twitter.com/hashtag/QuedateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw">#QuedateEnCasa</a> <br>A cuidarse !!!! <a href="https://t.co/iKWh8Pdzo7">pic.twitter.com/iKWh8Pdzo7</a></p>&mdash; Angelica Oyarzun (@angieoyarzun) <a href="https://twitter.com/angieoyarzun/status/1309825626166231041?ref_src=twsrc%5Etfw">September 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >COVID-19</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/" title="9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Comunicado-Ejercito-Covid19-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique" loading="lazy" title="9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/" title="9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique">
				9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/" title="22:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-14T22:16:05-04:00">14 octubre, 2020</time><time class="updated" datetime="2020-10-15T11:45:32-04:00">15 octubre, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>En total son 27 los afectados que reciben la atención y el tratamiento médico indicado, quienes no han tomado contacto</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/10/12/ejercito-refuerza-los-controles-por-cuarentena-en-la-comuna-de-coyhaique/" title="Ejército refuerza los controles por cuarentena en la comuna de Coyhaique"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Ejercito-control-1-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ejército refuerza los controles por cuarentena en la comuna de Coyhaique" loading="lazy" title="Ejército refuerza los controles por cuarentena en la comuna de Coyhaique" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Ejercito-control-1-130x90.jpeg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Ejercito-control-1-392x272.jpeg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Ejercito-control-1-600x417.jpeg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/10/12/ejercito-refuerza-los-controles-por-cuarentena-en-la-comuna-de-coyhaique/" title="Ejército refuerza los controles por cuarentena en la comuna de Coyhaique">
				Ejército refuerza los controles por cuarentena en la comuna de Coyhaique			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/10/12/ejercito-refuerza-los-controles-por-cuarentena-en-la-comuna-de-coyhaique/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-12T10:00:00-04:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-14T11:20:43-04:00">14 octubre, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/10/12/ejercito-refuerza-los-controles-por-cuarentena-en-la-comuna-de-coyhaique/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/09/27/cifra-record-en-aysen-83-nuevos-casos-de-covid-19/" title="Cifra récord en Aysén: 83 nuevos casos de COVID-19"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/09/PCR-movil-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cifra récord en Aysén: 83 nuevos casos de COVID-19" loading="lazy" title="Cifra récord en Aysén: 83 nuevos casos de COVID-19" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/09/PCR-movil-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/09/PCR-movil-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/09/PCR-movil-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/09/27/cifra-record-en-aysen-83-nuevos-casos-de-covid-19/" title="Cifra récord en Aysén: 83 nuevos casos de COVID-19">
				Cifra récord en Aysén: 83 nuevos casos de COVID-19			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/09/27/cifra-record-en-aysen-83-nuevos-casos-de-covid-19/" title="17:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-27T17:41:46-04:00">27 septiembre, 2020</time><time class="updated" datetime="2020-09-27T18:41:59-04:00">27 septiembre, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/09/27/cifra-record-en-aysen-83-nuevos-casos-de-covid-19/#comments">1</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.gob.cl/coronavirus/cifrasoficiales/#datos" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/CORONA-EPD-Ok.png" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>#VIDEOdelDía</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-80072-3" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=gonXbFvxr9w&#038;ab_channel=LosBunkers&#038;_=3" /><a href="https://www.youtube.com/watch?v=gonXbFvxr9w&#038;ab_channel=LosBunkers">https://www.youtube.com/watch?v=gonXbFvxr9w&#038;ab_channel=LosBunkers</a></video></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >CLAVE DOMINGO</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/08/02/la-carrera-por-la-nueva-concesion-de-parquimetros-en-coyhaique/" title="La “carrera” por la nueva Concesión de Parquímetros en Coyhaique"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/08/Parquimetros-Coyhaique-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La “carrera” por la nueva Concesión de Parquímetros en Coyhaique" loading="lazy" title="La “carrera” por la nueva Concesión de Parquímetros en Coyhaique" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/08/02/la-carrera-por-la-nueva-concesion-de-parquimetros-en-coyhaique/" title="La “carrera” por la nueva Concesión de Parquímetros en Coyhaique">
				La “carrera” por la nueva Concesión de Parquímetros en Coyhaique			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/08/02/la-carrera-por-la-nueva-concesion-de-parquimetros-en-coyhaique/" title="19:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-02T19:26:00-04:00">2 agosto, 2020</time><time class="updated" datetime="2020-08-03T21:28:08-04:00">3 agosto, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/08/02/la-carrera-por-la-nueva-concesion-de-parquimetros-en-coyhaique/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>A días de adjudicarse este servicio por parte del municipio, EPD Noticias detectó que el mismo concesionario cesado por incumplimientos</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/IMG-1575-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino" loading="lazy" title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/IMG-1575-130x90.png 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/IMG-1575-392x272.png 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/IMG-1575-600x417.png 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino">
				Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" title="18:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-26T18:12:42-04:00">26 julio, 2020</time><time class="updated" datetime="2020-07-26T20:41:27-04:00">26 julio, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Jessica-sanchez-Paillan-con-alumnos-de-su-curso-en-Villa-OHiggins-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal" loading="lazy" title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Jessica-sanchez-Paillan-con-alumnos-de-su-curso-en-Villa-OHiggins-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Jessica-sanchez-Paillan-con-alumnos-de-su-curso-en-Villa-OHiggins-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Jessica-sanchez-Paillan-con-alumnos-de-su-curso-en-Villa-OHiggins-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal">
				[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" title="18:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-19T18:54:11-04:00">19 julio, 2020</time><time class="updated" datetime="2020-07-19T20:06:21-04:00">19 julio, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/" title="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/coyhaique_desconfinamiento-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno" loading="lazy" title="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/coyhaique_desconfinamiento-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/coyhaique_desconfinamiento-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/coyhaique_desconfinamiento-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/" title="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno">
				Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/" title="18:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-12T18:59:18-04:00">12 julio, 2020</time><time class="updated" datetime="2020-07-12T20:11:57-04:00">12 julio, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/" title="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2019/05/Contaminación-Coyhaique-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19" loading="lazy" title="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2019/05/Contaminación-Coyhaique-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2019/05/Contaminación-Coyhaique-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/" title="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19">
				Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/" title="20:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-21T20:27:07-04:00">21 junio, 2020</time><time class="updated" datetime="2020-06-22T00:54:32-04:00">22 junio, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>CONÉCTATE</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.youtube.com/user/EPDComunicaciones" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/LOGO-EPD-NOTICIAS-Videos-2020-SMALL-1.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="colormag_featured_posts_slider_widget-6" class="widget widget_featured_slider widget_featured_meta clearfix">
		<div class="widget_featured_slider_inner_wrap clearfix">
			
			<div class="widget_slider_area_rotate">
				
					<div class="single-slide displayblock">
						<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/10/17/a-3-anos-de-la-muerte-de-oscarito-responsables-siguen-trabajando-en-el-hospital-de-coyhaique/" title="A 3 años de la muerte de Oscarito, responsables siguen trabajando en el Hospital de Coyhaique"><img width="800" height="345" src="http://web.elpatagondomingo.cl/wp-content/uploads/2017/04/Hospital-Coyhaique-Slide.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="A 3 años de la muerte de Oscarito, responsables siguen trabajando en el Hospital de Coyhaique" loading="lazy" title="A 3 años de la muerte de Oscarito, responsables siguen trabajando en el Hospital de Coyhaique" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2017/04/Hospital-Coyhaique-Slide.jpg 986w, http://web.elpatagondomingo.cl/wp-content/uploads/2017/04/Hospital-Coyhaique-Slide-150x65.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2017/04/Hospital-Coyhaique-Slide-300x129.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2017/04/Hospital-Coyhaique-Slide-768x331.jpg 768w, http://web.elpatagondomingo.cl/wp-content/uploads/2017/04/Hospital-Coyhaique-Slide-590x254.jpg 590w, http://web.elpatagondomingo.cl/wp-content/uploads/2017/04/Hospital-Coyhaique-Slide-696x300.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>
						<div class="slide-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/10/17/a-3-anos-de-la-muerte-de-oscarito-responsables-siguen-trabajando-en-el-hospital-de-coyhaique/" title="A 3 años de la muerte de Oscarito, responsables siguen trabajando en el Hospital de Coyhaique">
				A 3 años de la muerte de Oscarito, responsables siguen trabajando en el Hospital de Coyhaique			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/10/17/a-3-anos-de-la-muerte-de-oscarito-responsables-siguen-trabajando-en-el-hospital-de-coyhaique/" title="11:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-17T11:21:51-04:00">17 octubre, 2020</time><time class="updated" datetime="2020-10-17T11:21:53-04:00">17 octubre, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/10/17/a-3-anos-de-la-muerte-de-oscarito-responsables-siguen-trabajando-en-el-hospital-de-coyhaique/#respond">0</a>			</span>
		
		</div>						</div>

					</div>
					
					<div class="single-slide displaynone">
						<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/" title="Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre"><img width="720" height="405" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Plebiscito.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre" loading="lazy" title="Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Plebiscito.jpg 720w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Plebiscito-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>
						<div class="slide-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/" title="Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre">
				Llaman en Coyhaique a participar del Plebiscito 2020 y conocer las medidas sanitarias para el 25 de octubre			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/" title="11:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-17T11:03:49-04:00">17 octubre, 2020</time><time class="updated" datetime="2020-10-17T11:03:50-04:00">17 octubre, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/10/17/llaman-en-coyhaique-a-participar-del-plebiscito-2020-y-conocer-las-medidas-sanitarias-para-el-25-de-octubre/#respond">0</a>			</span>
		
		</div>						</div>

					</div>
					
					<div class="single-slide displaynone">
						<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/" title="9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Comunicado-Ejercito-Covid19-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique" loading="lazy" title="9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique" /></a></figure>
						<div class="slide-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/" title="9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique">
				9 soldados conscriptos con COVID-19 confirmó el Ejército en Coyhaique			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/" title="22:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-14T22:16:05-04:00">14 octubre, 2020</time><time class="updated" datetime="2020-10-15T11:45:32-04:00">15 octubre, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/10/14/9-soldados-conscriptos-con-covid-19-confirmo-el-ejercito-en-coyhaique/#respond">0</a>			</span>
		
		</div>						</div>

					</div>
					
					<div class="single-slide displaynone">
						<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/10/14/sernapesca-aysen-detecto-erizo-ilegal-en-operativo-aereo-y-maritimo-en-coordinacion-con-la-armada/" title="Sernapesca Aysén detectó erizo ilegal en operativo aéreo y marítimo junto a la Armada"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Operativo-4-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Sernapesca Aysén detectó erizo ilegal en operativo aéreo y marítimo junto a la Armada" loading="lazy" title="Sernapesca Aysén detectó erizo ilegal en operativo aéreo y marítimo junto a la Armada" /></a></figure>
						<div class="slide-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/10/14/sernapesca-aysen-detecto-erizo-ilegal-en-operativo-aereo-y-maritimo-en-coordinacion-con-la-armada/" title="Sernapesca Aysén detectó erizo ilegal en operativo aéreo y marítimo junto a la Armada">
				Sernapesca Aysén detectó erizo ilegal en operativo aéreo y marítimo junto a la Armada			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/10/14/sernapesca-aysen-detecto-erizo-ilegal-en-operativo-aereo-y-maritimo-en-coordinacion-con-la-armada/" title="12:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-14T12:13:36-04:00">14 octubre, 2020</time><time class="updated" datetime="2020-10-14T12:16:05-04:00">14 octubre, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/10/14/sernapesca-aysen-detecto-erizo-ilegal-en-operativo-aereo-y-maritimo-en-coordinacion-con-la-armada/#respond">0</a>			</span>
		
		</div>						</div>

					</div>
					
					<div class="single-slide displaynone">
						<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/10/14/consumidores-de-pan-fresco-ahora-prefieren-canal-artesanal-y-online-para-sus-compras/" title="Consumidores de pan fresco ahora prefieren canal artesanal y online para sus compras"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/10/Pan-2-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Consumidores de pan fresco ahora prefieren canal artesanal y online para sus compras" loading="lazy" title="Consumidores de pan fresco ahora prefieren canal artesanal y online para sus compras" /></a></figure>
						<div class="slide-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/tendencias/"  rel="category tag">Tendencias</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://web.elpatagondomingo.cl/2020/10/14/consumidores-de-pan-fresco-ahora-prefieren-canal-artesanal-y-online-para-sus-compras/" title="Consumidores de pan fresco ahora prefieren canal artesanal y online para sus compras">
				Consumidores de pan fresco ahora prefieren canal artesanal y online para sus compras			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/10/14/consumidores-de-pan-fresco-ahora-prefieren-canal-artesanal-y-online-para-sus-compras/" title="11:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-14T11:35:16-04:00">14 octubre, 2020</time><time class="updated" datetime="2020-10-14T11:37:24-04:00">14 octubre, 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://web.elpatagondomingo.cl/author/administrador/"
				   title="administrador"
				>
					administrador				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/10/14/consumidores-de-pan-fresco-ahora-prefieren-canal-artesanal-y-online-para-sus-compras/#respond">0</a>			</span>
		
		</div>						</div>

					</div>
								</div>
		</div>

		</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="search-3" class="widget widget_search clearfix">
<form action="http://web.elpatagondomingo.cl/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/LOGO-EPD-COM-FOOTER-SMALL.jpg" width="300" height="250" alt=""></div>		</div>

		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>EPD NOTICIAS</span></h3>			<div class="textwidget"><p><strong>Medio de prensa de la Región de Aysén, desde el 21 de marzo de 2010.</strong></p>
<p><strong>Contacto: secretaria@elpatagondomingo.cl</strong></p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="http://web.elpatagondomingo.cl/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810280,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0}" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.0.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>

</body>
</html>
