<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://web.elpatagondomingo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://web.elpatagondomingo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia del feed" href="http://web.elpatagondomingo.cl/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/web.elpatagondomingo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='http://web.elpatagondomingo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://web.elpatagondomingo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://web.elpatagondomingo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal' href='http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/' />
<link rel='next' title='Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino' href='http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Everest Forms 1.7.0.1" />
<link rel="canonical" href="http://web.elpatagondomingo.cl/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/" />
<link rel='shortlink' href='http://web.elpatagondomingo.cl/?p=79686' />
<link rel="alternate" type="application/json+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F07%2F26%2Ftragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F07%2F26%2Ftragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia%2F&#038;format=xml" />
<link rel="pingback" href="http://web.elpatagondomingo.cl/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8500; }
</style>
	<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<meta name="msapplication-TileImage" content="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<!--  Internal Styles -->		<style type="text/css">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</style>
		<!--  Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #dd8500}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#dd8500}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#dd8500}</style>
			</head>

<body class="post-template-default single single-post postid-79686 single-format-standard custom-background everest-forms-no-js  wide elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			miércoles, julio 29, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/07/28/juez-luis-rolando-del-rio-se-acoge-a-retiro-tras-31-anos-de-carrera-judicial/"
						   title="Juez Luis Rolando del Río se acoge a retiro tras 31 años de carrera judicial">Juez Luis Rolando del Río se acoge a retiro tras 31 años de carrera judicial</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/07/27/mujeres-socialistas-llamaron-a-u-aysen-a-ser-mas-activa-y-empatica-ante-denuncias-de-genero/"
						   title="Mujeres Socialistas llamaron a U. Aysén a ser más “activa” y “empática” ante denuncias de género">Mujeres Socialistas llamaron a U. Aysén a ser más “activa” y “empática” ante denuncias de género</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/"
						   title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino">Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/"
						   title="Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia">Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/"
						   title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal">[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://web.elpatagondomingo.cl/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://web.elpatagondomingo.cl/" title="" rel="home"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/Franja-Web-EPD-2020.jpg" class="header-image" width="1475" height="129" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://web.elpatagondomingo.cl/" title=""><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://web.elpatagondomingo.cl/2016/10/08/mujeres-de-lago-verde-acceden-a-operativo-oftalmologico/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-77304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77304"><a href="http://web.elpatagondomingo.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77302"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/ediciones-especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li id="menu-item-77296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77296"><a href="http://web.elpatagondomingo.cl/epd-tv/">EPD TV</a>
	<ul class="sub-menu">
		<li id="menu-item-77309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77309"><a href="http://web.elpatagondomingo.cl/epd-tv/insitu/">InSITU</a></li>
		<li id="menu-item-77297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77297"><a href="http://web.elpatagondomingo.cl/epd-tv/testigos-en-la-patagonia/">TESTIGOS…</a></li>
		<li id="menu-item-77298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77298"><a href="http://web.elpatagondomingo.cl/epd-tv/rrs3/">RRS</a></li>
		<li id="menu-item-77308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77308"><a href="http://web.elpatagondomingo.cl/epd-tv/humor/">RODEO ONLINE</a></li>
		<li id="menu-item-77299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77299"><a href="http://web.elpatagondomingo.cl/epd-tv/sala-de-ensayo/">SALA DE ENSAYO</a></li>
		<li id="menu-item-77300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77300"><a href="http://web.elpatagondomingo.cl/epd-tv/opinion-publica/">OPINIÓN PÚBLICA!</a></li>
		<li id="menu-item-77301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77301"><a href="http://web.elpatagondomingo.cl/epd-tv/rever/">REVER</a></li>
	</ul>
</li>
	<li id="menu-item-77310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77310"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/">EPD PAPEL</a></li>
	<li id="menu-item-77303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77303"><a href="http://web.elpatagondomingo.cl/epd-tv/alerta-ambiental/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-77719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77719"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/">#EPDNoticias</a>
<ul class="sub-menu">
	<li id="menu-item-77723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77723"><a href="http://web.elpatagondomingo.cl/category/clave/">ClaveDomingo</a></li>
	<li id="menu-item-77722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77722"><a href="http://web.elpatagondomingo.cl/category/punto/">#PuntoCrítico</a></li>
	<li id="menu-item-77720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77720"><a href="http://web.elpatagondomingo.cl/category/actualidad-regional/">AYSÉN</a></li>
</ul>
</li>
<li id="menu-item-77721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77721"><a href="http://web.elpatagondomingo.cl/category/columnas/">Opinión</a></li>
<li id="menu-item-77305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77305"><a href="http://web.elpatagondomingo.cl/streaming/">STREAMING</a></li>
<li id="menu-item-78121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78121"><a href="http://web.elpatagondomingo.cl/category/covid-19/">COVID-19</a></li>
<li id="menu-item-77693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77693"><a href="http://web.elpatagondomingo.cl/obituario/">Obituario</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-79686" class="post-79686 post type-post status-publish format-standard has-post-thumbnail hentry category-epd-al-dia category-actualidad-regional">
	
   
         <div class="featured-image">
               <a href="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/vehiculo-caido-al-rio-Ayse´n-con-resultado-de-4-muertes.jpeg" class="image-popup"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/vehiculo-caido-al-rio-Ayse´n-con-resultado-de-4-muertes-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/" title="15:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-26T15:31:12-04:00">26 julio, 2020</time><time class="updated" datetime="2020-07-26T19:14:10-04:00">26 julio, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://web.elpatagondomingo.cl/author/administrador/"
					   title="administrador">administrador					</a>
				</span>
			</span>

							<span class="comments"><a href="http://web.elpatagondomingo.cl/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p class="has-text-color has-medium-font-size has-luminous-vivid-orange-color"><strong>Otras 2 personas, también integrantes del núcleo familiar y que aparentemente también viajaban al interior del automóvil, están en condición de extraviadas. Se trabaja de forma urgente en su ubicación.</strong></p>



<hr class="wp-block-separator"/>



<p></p>



<p></p>



<p>Un trágico accidente en la<strong> Ruta 240 Coyhaique &#8211; Aysén </strong>enlutó nuevamente a la Patagonia. La mañana de este domingo, cerca de las 9:00 horas y por causas que se investigan, <strong>un vehículo marca Renault se precipitó a las aguas del río Simpson</strong>, a la altura del kilómetro 5 de la vía que conecta a la capital regional con la comuna de Aysén. La información la detalló desde el sitio del suceso el <strong>fiscal Luis González Aracena, jefe de la Unidad de Análisis Criminal y Focos Investigativos. </strong></p>



<blockquote class="wp-block-quote"><p><strong>Al lugar concurrieron rescatistas de Bomberos, personal del SAMU, Onemi, Carabineros del GOPE, Labocar, SIAT, Prefectura Aeropolicial y de la Primera Comisaría, quienes como parte de un trabajo conjunto, ubicaron los cuerpos de 2 personas fallecidas, los cuales fueron retirados del lugar por el Servicio Médico Legal.</strong></p></blockquote>



<p>En el proceso de búsqueda efectuado por diversas personas e instituciones, <strong>se logró ubicar con vida a una niña de 7 años, </strong>quien permanecía al interior del automóvil con hipotermia. Otras 2 personas que integran el núcleo familiar y que habrían sido parte del viaje, <strong>permanecen desaparecidas</strong>  y se efectúan ingentes esfuerzos por ubicarlos.</p>



<p class="has-medium-font-size"><strong>CAUSA PROBABLE: ESCARCHA EN EL CAMINO</strong></p>



<p>“En estos momentos, personal de Carabineros y Bomberos trabajan en el sitio del suceso donde un vehículo cayó esta mañana al río Simpson, el cual permanece semi sumergido”, comentó desde el lugar del accidente, el<strong> fiscal Luis González,</strong> quien además<strong> recorrió la zona en un helicóptero de la Prefectura Aeropolicial de Carabineros, </strong>en búsqueda de las personas extraviadas. Respecto de la identidad de las víctimas, el fiscal del Ministerio Público dijo que <strong>se efectúan las coordinaciones para identificar de forma científica a los fallecidos.</strong></p>



<p><strong>Las faenas de búsqueda y rescate eran intensa</strong>s en el sitio del suceso, sin que hasta ahora se haya podido ubicar a <strong>otras 2 personas que presuntamente viajaban en el vehículo,</strong> el cual se desplazaba esta mañana desde Coyhaique hacia el oeste, según informó el fiscal Luis González. </p>



<figure class="wp-block-image size-large"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/vehiculo-caido-al-rio-Ayse´n-con-resultado-de-4-muertes-2-1024x768.jpeg" alt="" class="wp-image-79688" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/vehiculo-caido-al-rio-Ayse´n-con-resultado-de-4-muertes-2-1024x768.jpeg 1024w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/vehiculo-caido-al-rio-Ayse´n-con-resultado-de-4-muertes-2-300x225.jpeg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/vehiculo-caido-al-rio-Ayse´n-con-resultado-de-4-muertes-2-768x576.jpeg 768w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/vehiculo-caido-al-rio-Ayse´n-con-resultado-de-4-muertes-2.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>En el lugar donde el automóvil se precipitó al río, había esta mañana <strong>presencia de escarcha en la ruta,</strong> lo cual podría ser una de las causas asociadas a este lamentable accidente que investigan de forma conjunta la <strong>Fiscalía, Labocar y SIAT de Carabineros</strong>, sumado al trabajo en el sitio del suceso desplegado por personal del<strong> SAMU, Bomberos, Onemi y Servicio Médico Legal</strong>, entre otras personas y entidades.     </p>



<p><strong>Las personas fallecidas corresponden a 2 mujeres.</strong> La menor rescatada con vida permanece internada en el Hospital Regional de Coyhaique, fuera de riesgo vital, de acuerdo a las primeras informaciones entregadas a la Fiscalía.</p>
<div class="post-views post-79686 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">252</span>
			</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" rel="prev"><span class="meta-nav">&larr;</span> [AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal</a></li>
			<li class="next"><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" rel="next">Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2011/07/12/con-60-cupos-regresan-talleres-de-la-fundacion-aysen-futuro/" rel="bookmark" title="Con 60 cupos regresan talleres de la Fundación Aysén Futuro">Con 60 cupos regresan talleres de la Fundación Aysén Futuro</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2011/07/12/con-60-cupos-regresan-talleres-de-la-fundacion-aysen-futuro/" title="11:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2011-07-12T11:21:05-04:00">12 julio, 2011</time><time class="updated" datetime="2011-07-12T11:52:03-04:00">12 julio, 2011</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2011/07/12/con-60-cupos-regresan-talleres-de-la-fundacion-aysen-futuro/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2011/06/06/fiscalia-de-puerto-aysen-compartio-con-alumnos-de-liceo-politecnico-y-raul-broussain/" rel="bookmark" title="Fiscalía de Puerto Aysén compartió con alumnos de Liceo Politécnico y Raúl Broussain">Fiscalía de Puerto Aysén compartió con alumnos de Liceo Politécnico y Raúl Broussain</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2011/06/06/fiscalia-de-puerto-aysen-compartio-con-alumnos-de-liceo-politecnico-y-raul-broussain/" title="22:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2011-06-06T22:24:19-04:00">6 junio, 2011</time><time class="updated" datetime="2011-06-06T22:25:11-04:00">6 junio, 2011</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2011/06/06/fiscalia-de-puerto-aysen-compartio-con-alumnos-de-liceo-politecnico-y-raul-broussain/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2013/02/13/carabineros-del-orfeon-rescataron-con-vida-a-2-ninos-y-un-adulto-en-lago-riesco/" title="Carabineros del orfeón rescataron con vida a 2 niños y un adulto en lago Riesco">
							<img width="390" height="123" src="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/Lago-Riesco-Slide.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/Lago-Riesco-Slide.jpg 950w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/Lago-Riesco-Slide-150x47.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/Lago-Riesco-Slide-300x94.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/Lago-Riesco-Slide-590x185.jpg 590w" sizes="(max-width: 390px) 100vw, 390px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2013/02/13/carabineros-del-orfeon-rescataron-con-vida-a-2-ninos-y-un-adulto-en-lago-riesco/" rel="bookmark" title="Carabineros del orfeón rescataron con vida a 2 niños y un adulto en lago Riesco">Carabineros del orfeón rescataron con vida a 2 niños y un adulto en lago Riesco</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2013/02/13/carabineros-del-orfeon-rescataron-con-vida-a-2-ninos-y-un-adulto-en-lago-riesco/" title="20:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-02-13T20:24:06-04:00">13 febrero, 2013</time><time class="updated" datetime="2013-02-14T16:25:16-04:00">14 febrero, 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2013/02/13/carabineros-del-orfeon-rescataron-con-vida-a-2-ninos-y-un-adulto-en-lago-riesco/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://web.elpatagondomingo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment-ec94c68575" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='79686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1596079964" /><input type="text" name="nxts_signed" value="d5082fc062d06cbab0ed3ddc9c79b81ba1e86e83" /><input type="text" name="db67ff533175282ae97b2adca4" value="7463c88f347a2d54984e0a000" /><input type="text" name="8f5f8b841fb8" value="" /></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_125x125_advertisement_widget-1" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/ELECTROFUSION.jpg" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/ELECTROFUSION.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/Caf%C3%A9-Vendomatica-100495158224321/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/vendomatica-EPD.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>#DestacadoEPD</span></h3><div class="textwidget custom-html-widget"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ruta 7 hoy, sector Cerro Castillo <a href="https://twitter.com/hashtag/Ays%C3%A9n?src=hash&amp;ref_src=twsrc%5Etfw">#Aysén</a> <a href="https://twitter.com/hashtag/Coyhaique?src=hash&amp;ref_src=twsrc%5Etfw">#Coyhaique</a> <a href="https://twitter.com/hashtag/Patagonia?src=hash&amp;ref_src=twsrc%5Etfw">#Patagonia</a> <a href="https://t.co/VYxO17Efg0">pic.twitter.com/VYxO17Efg0</a></p>&mdash; Esteban Echaveguren N. (@OldClimber2) <a href="https://twitter.com/OldClimber2/status/1287537113244880896?ref_src=twsrc%5Etfw">July 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">COVID-19</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/" title="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/coyhaique_desconfinamiento-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno" title="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/" title="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno">Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/" title="18:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-12T18:59:18-04:00">12 julio, 2020</time><time class="updated" datetime="2020-07-12T20:11:57-04:00">12 julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Además, hubo descoordinaciones desde la Autoridad Sanitaria con los jefes comunales y con representantes del comercio local, e incluso a</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/07/08/gobierno-anuncio-cordon-sanitario-para-aysen-y-el-inicio-de-un-desconfinamiento-gradual/" title="Gobierno anunció Cordón Sanitario para Aysén y el inicio de un desconfinamiento gradual"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Enrique-Paris-min-Salud-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gobierno anunció Cordón Sanitario para Aysén y el inicio de un desconfinamiento gradual" title="Gobierno anunció Cordón Sanitario para Aysén y el inicio de un desconfinamiento gradual" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Enrique-Paris-min-Salud-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Enrique-Paris-min-Salud-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Enrique-Paris-min-Salud-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/07/08/gobierno-anuncio-cordon-sanitario-para-aysen-y-el-inicio-de-un-desconfinamiento-gradual/" title="Gobierno anunció Cordón Sanitario para Aysén y el inicio de un desconfinamiento gradual">Gobierno anunció Cordón Sanitario para Aysén y el inicio de un desconfinamiento gradual</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/08/gobierno-anuncio-cordon-sanitario-para-aysen-y-el-inicio-de-un-desconfinamiento-gradual/" title="14:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-08T14:53:27-04:00">8 julio, 2020</time><time class="updated" datetime="2020-07-08T16:56:24-04:00">8 julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/08/gobierno-anuncio-cordon-sanitario-para-aysen-y-el-inicio-de-un-desconfinamiento-gradual/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/07/07/fenats-region-de-aysen-las-autoridades-no-han-dado-el-ancho-en-la-toma-de-decisiones/" title="Fenats Región de Aysén: “Las autoridades no han dado el ancho en la toma de decisiones”"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Foto-Zoom-Fenats-Aysén-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fenats Región de Aysén: “Las autoridades no han dado el ancho en la toma de decisiones”" title="Fenats Región de Aysén: “Las autoridades no han dado el ancho en la toma de decisiones”" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Foto-Zoom-Fenats-Aysén-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Foto-Zoom-Fenats-Aysén-300x206.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Foto-Zoom-Fenats-Aysén-1024x702.jpg 1024w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Foto-Zoom-Fenats-Aysén-768x526.jpg 768w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Foto-Zoom-Fenats-Aysén-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Foto-Zoom-Fenats-Aysén-600x417.jpg 600w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Foto-Zoom-Fenats-Aysén.jpg 1232w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/07/07/fenats-region-de-aysen-las-autoridades-no-han-dado-el-ancho-en-la-toma-de-decisiones/" title="Fenats Región de Aysén: “Las autoridades no han dado el ancho en la toma de decisiones”">Fenats Región de Aysén: “Las autoridades no han dado el ancho en la toma de decisiones”</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/07/fenats-region-de-aysen-las-autoridades-no-han-dado-el-ancho-en-la-toma-de-decisiones/" title="11:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-07T11:18:00-04:00">7 julio, 2020</time><time class="updated" datetime="2020-07-14T11:34:21-04:00">14 julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/07/fenats-region-de-aysen-las-autoridades-no-han-dado-el-ancho-en-la-toma-de-decisiones/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.gob.cl/coronavirus/cifrasoficiales/#datos" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/CORONA-EPD-Ok.png" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>#VIDEOdelDía</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-79686-1" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=keYwiyq-olc&#038;_=1" /><a href="https://www.youtube.com/watch?v=keYwiyq-olc">https://www.youtube.com/watch?v=keYwiyq-olc</a></video></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CLAVE DOMINGO</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/IMG-1575-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino" title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino">Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" title="18:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-26T18:12:42-04:00">26 julio, 2020</time><time class="updated" datetime="2020-07-26T20:41:27-04:00">26 julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Con nuevo petitorio y paro indefinido, las estudiantas de Trabajo Social continúan cuestionando la gestión universitaria por caso de académico</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Jessica-sanchez-Paillan-con-alumnos-de-su-curso-en-Villa-OHiggins-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal" title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Jessica-sanchez-Paillan-con-alumnos-de-su-curso-en-Villa-OHiggins-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Jessica-sanchez-Paillan-con-alumnos-de-su-curso-en-Villa-OHiggins-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Jessica-sanchez-Paillan-con-alumnos-de-su-curso-en-Villa-OHiggins-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal">[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" title="18:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-19T18:54:11-04:00">19 julio, 2020</time><time class="updated" datetime="2020-07-19T20:06:21-04:00">19 julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/" title="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/coyhaique_desconfinamiento-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno" title="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/coyhaique_desconfinamiento-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/coyhaique_desconfinamiento-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/coyhaique_desconfinamiento-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/" title="Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno">Ante inicio de “Desconfinamiento” en Aysén no existe respaldo mayoritario a medida del Gobierno</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/" title="18:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-12T18:59:18-04:00">12 julio, 2020</time><time class="updated" datetime="2020-07-12T20:11:57-04:00">12 julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/12/ante-inicio-de-desconfinamiento-en-aysen-no-existe-respaldo-mayoritario-a-medida-del-gobierno/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/" title="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2019/05/Contaminación-Coyhaique-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19" title="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2019/05/Contaminación-Coyhaique-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2019/05/Contaminación-Coyhaique-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/" title="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19">Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/" title="20:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-21T20:27:07-04:00">21 junio, 2020</time><time class="updated" datetime="2020-06-22T00:54:32-04:00">22 junio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/06/07/aysen-podria-ser-la-primera-region-de-chile-en-transformarse-a-energia-electrica-100-renovable/" title="Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/eolicas-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable" title="Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/eolicas-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/eolicas-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/eolicas-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/06/07/aysen-podria-ser-la-primera-region-de-chile-en-transformarse-a-energia-electrica-100-renovable/" title="Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable">Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/07/aysen-podria-ser-la-primera-region-de-chile-en-transformarse-a-energia-electrica-100-renovable/" title="18:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-07T18:20:07-04:00">7 junio, 2020</time><time class="updated" datetime="2020-06-11T02:21:53-04:00">11 junio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/07/aysen-podria-ser-la-primera-region-de-chile-en-transformarse-a-energia-electrica-100-renovable/#comments">1</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>CONÉCTATE</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.youtube.com/user/EPDComunicaciones" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/LOGO-EPD-NOTICIAS-Videos-2020-SMALL-1.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_featured_posts_slider_widget-6" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
							<div class="single-slide displayblock">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/07/28/juez-luis-rolando-del-rio-se-acoge-a-retiro-tras-31-anos-de-carrera-judicial/" title="Juez Luis Rolando del Río se acoge a retiro tras 31 años de carrera judicial"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Juez-Luis-Rolando-del-Río-Moncada-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Juez Luis Rolando del Río se acoge a retiro tras 31 años de carrera judicial" title="Juez Luis Rolando del Río se acoge a retiro tras 31 años de carrera judicial" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/07/28/juez-luis-rolando-del-rio-se-acoge-a-retiro-tras-31-anos-de-carrera-judicial/" title="Juez Luis Rolando del Río se acoge a retiro tras 31 años de carrera judicial">Juez Luis Rolando del Río se acoge a retiro tras 31 años de carrera judicial</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/28/juez-luis-rolando-del-rio-se-acoge-a-retiro-tras-31-anos-de-carrera-judicial/" title="19:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-28T19:58:10-04:00">28 julio, 2020</time><time class="updated" datetime="2020-07-28T21:01:36-04:00">28 julio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/28/juez-luis-rolando-del-rio-se-acoge-a-retiro-tras-31-anos-de-carrera-judicial/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/07/27/mujeres-socialistas-llamaron-a-u-aysen-a-ser-mas-activa-y-empatica-ante-denuncias-de-genero/" title="Mujeres Socialistas llamaron a U. Aysén a ser más “activa” y “empática” ante denuncias de género"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Declaracion-PS-Mujeres-Socialistas-EPD-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Mujeres Socialistas llamaron a U. Aysén a ser más “activa” y “empática” ante denuncias de género" title="Mujeres Socialistas llamaron a U. Aysén a ser más “activa” y “empática” ante denuncias de género" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/07/27/mujeres-socialistas-llamaron-a-u-aysen-a-ser-mas-activa-y-empatica-ante-denuncias-de-genero/" title="Mujeres Socialistas llamaron a U. Aysén a ser más “activa” y “empática” ante denuncias de género">Mujeres Socialistas llamaron a U. Aysén a ser más “activa” y “empática” ante denuncias de género</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/27/mujeres-socialistas-llamaron-a-u-aysen-a-ser-mas-activa-y-empatica-ante-denuncias-de-genero/" title="15:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-27T15:05:00-04:00">27 julio, 2020</time><time class="updated" datetime="2020-07-27T16:02:49-04:00">27 julio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/27/mujeres-socialistas-llamaron-a-u-aysen-a-ser-mas-activa-y-empatica-ante-denuncias-de-genero/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/IMG-1575-800x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino" title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" title="Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino">Alumnas de la U. de Aysén protagonizaron 2 jornadas de protestas contra rectora Natacha Pino</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/" title="18:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-26T18:12:42-04:00">26 julio, 2020</time><time class="updated" datetime="2020-07-26T20:41:27-04:00">26 julio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/26/alumnas-de-la-u-de-aysen-protagonizaron-2-jornadas-de-protestas-contra-rectora-natacha-pino/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/" title="Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/vehiculo-caido-al-rio-Ayse´n-con-resultado-de-4-muertes-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia" title="Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/" title="Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia">Tragedia en Ruta Coyhaique-Aysén: 2 personas fallecidas y una niña rescatada con hipotermia</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/" title="15:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-26T15:31:12-04:00">26 julio, 2020</time><time class="updated" datetime="2020-07-26T19:14:10-04:00">26 julio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/26/tragedia-en-ruta-coyhaique-aysen-2-personas-fallecidas-y-una-nina-sobreviviente-rescatada-con-hipotermia/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/07/Jessica-sanchez-Paillan-con-alumnos-de-su-curso-en-Villa-OHiggins-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal" title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" title="[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal">[AUDIO] Profesora desvinculada en Escuela de Villa O&#8217;Higgins acusa  hostigamiento municipal</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/" title="18:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-19T18:54:11-04:00">19 julio, 2020</time><time class="updated" datetime="2020-07-19T20:06:21-04:00">19 julio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/07/19/audio-profesora-desvinculada-en-escuela-de-villa-ohiggins-acusa-hostigamiento-municipal/#respond">0</a></span>
													</div>
					</div>

				</div>
						</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="search-3" class="widget widget_search clearfix"><form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/LOGO-EPD-COM-FOOTER-SMALL.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>EPD NOTICIAS</span></h3>			<div class="textwidget"><p><strong>Medio de prensa de la Región de Aysén, desde el 21 de marzo de 2010.</strong></p>
<p><strong>Contacto: secretaria@elpatagondomingo.cl</strong></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://web.elpatagondomingo.cl/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810280,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0}" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
</body>
</html>
