<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Robótica frente al COVID-19, un paso para su integración permanente</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://web.elpatagondomingo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://web.elpatagondomingo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Robótica frente al COVID-19, un paso para su integración permanente del feed" href="http://web.elpatagondomingo.cl/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/web.elpatagondomingo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='http://web.elpatagondomingo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://web.elpatagondomingo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://web.elpatagondomingo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”' href='http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/' />
<link rel='next' title='IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional' href='http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Everest Forms 1.6.7" />
<link rel="canonical" href="http://web.elpatagondomingo.cl/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/" />
<link rel='shortlink' href='http://web.elpatagondomingo.cl/?p=79475' />
<link rel="alternate" type="application/json+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F06%2F28%2Frobotica-frente-al-covid-19-un-paso-para-su-integracion-permanente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F06%2F28%2Frobotica-frente-al-covid-19-un-paso-para-su-integracion-permanente%2F&#038;format=xml" />
<link rel="pingback" href="http://web.elpatagondomingo.cl/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8500; }
</style>
	<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<meta name="msapplication-TileImage" content="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<!--  Internal Styles -->		<style type="text/css">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</style>
		<!--  Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #dd8500}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#dd8500}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#dd8500}</style>
			</head>

<body class="post-template-default single single-post postid-79475 single-format-standard custom-background everest-forms-no-js  wide elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			martes, junio 30, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/06/29/anfuchid-region-de-aysen-denuncio-eventuales-irregularidades-para-mantener-operador-politico/"
						   title="Anfuchid Región de Aysén denunció eventuales irregularidades para mantener “operador político”">Anfuchid Región de Aysén denunció eventuales irregularidades para mantener “operador político”</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/"
						   title="IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional">IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/"
						   title="Robótica frente al COVID-19, un paso para su integración permanente">Robótica frente al COVID-19, un paso para su integración permanente</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/"
						   title="Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”">Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/06/26/coordinadora-social-exigio-a-intendenta-de-aysen-medidas-urgentes-por-avance-del-covid-19/"
						   title="Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19">Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://web.elpatagondomingo.cl/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://web.elpatagondomingo.cl/" title="" rel="home"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/Franja-Web-EPD-2020.jpg" class="header-image" width="1475" height="129" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://web.elpatagondomingo.cl/" title=""><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://web.elpatagondomingo.cl/2012/08/08/en-coyhaique-operaba-laboratorio-clandestino-para-elaborar-billetes-falsos/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-77304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77304"><a href="http://web.elpatagondomingo.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77302"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/ediciones-especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li id="menu-item-77296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77296"><a href="http://web.elpatagondomingo.cl/epd-tv/">EPD TV</a>
	<ul class="sub-menu">
		<li id="menu-item-77309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77309"><a href="http://web.elpatagondomingo.cl/epd-tv/insitu/">InSITU</a></li>
		<li id="menu-item-77297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77297"><a href="http://web.elpatagondomingo.cl/epd-tv/testigos-en-la-patagonia/">TESTIGOS…</a></li>
		<li id="menu-item-77298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77298"><a href="http://web.elpatagondomingo.cl/epd-tv/rrs3/">RRS</a></li>
		<li id="menu-item-77308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77308"><a href="http://web.elpatagondomingo.cl/epd-tv/humor/">RODEO ONLINE</a></li>
		<li id="menu-item-77299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77299"><a href="http://web.elpatagondomingo.cl/epd-tv/sala-de-ensayo/">SALA DE ENSAYO</a></li>
		<li id="menu-item-77300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77300"><a href="http://web.elpatagondomingo.cl/epd-tv/opinion-publica/">OPINIÓN PÚBLICA!</a></li>
		<li id="menu-item-77301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77301"><a href="http://web.elpatagondomingo.cl/epd-tv/rever/">REVER</a></li>
	</ul>
</li>
	<li id="menu-item-77310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77310"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/">EPD PAPEL</a></li>
	<li id="menu-item-77303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77303"><a href="http://web.elpatagondomingo.cl/epd-tv/alerta-ambiental/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-77719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77719"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/">#EPDNoticias</a>
<ul class="sub-menu">
	<li id="menu-item-77723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77723"><a href="http://web.elpatagondomingo.cl/category/clave/">ClaveDomingo</a></li>
	<li id="menu-item-77722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77722"><a href="http://web.elpatagondomingo.cl/category/punto/">#PuntoCrítico</a></li>
	<li id="menu-item-77720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77720"><a href="http://web.elpatagondomingo.cl/category/actualidad-regional/">AYSÉN</a></li>
</ul>
</li>
<li id="menu-item-77721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77721"><a href="http://web.elpatagondomingo.cl/category/columnas/">Opinión</a></li>
<li id="menu-item-77305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77305"><a href="http://web.elpatagondomingo.cl/streaming/">STREAMING</a></li>
<li id="menu-item-78121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78121"><a href="http://web.elpatagondomingo.cl/category/covid-19/">COVID-19</a></li>
<li id="menu-item-77693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77693"><a href="http://web.elpatagondomingo.cl/obituario/">Obituario</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-79475" class="post-79475 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-covid19 tag-distanciamiento tag-inteligencia-artificial tag-robotica-2 tag-teletrabajo">
	
   
         <div class="featured-image">
               <a href="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Marisabel-Guerra-Opinion-EPD.jpg" class="image-popup"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Marisabel-Guerra-Opinion-EPD-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/columnas/" style="background:#000000" rel="category tag">Opinión</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Robótica frente al COVID-19, un paso para su integración permanente   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/" title="11:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-28T11:35:45-04:00">28 junio, 2020</time><time class="updated" datetime="2020-06-29T22:44:48-04:00">29 junio, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://web.elpatagondomingo.cl/author/administrador/"
					   title="administrador">administrador					</a>
				</span>
			</span>

							<span class="comments"><a href="http://web.elpatagondomingo.cl/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://web.elpatagondomingo.cl/tag/covid19/" rel="tag">COVID19</a>, <a href="http://web.elpatagondomingo.cl/tag/distanciamiento/" rel="tag">distanciamiento</a>, <a href="http://web.elpatagondomingo.cl/tag/inteligencia-artificial/" rel="tag">inteligencia artificial</a>, <a href="http://web.elpatagondomingo.cl/tag/robotica-2/" rel="tag">robótica</a>, <a href="http://web.elpatagondomingo.cl/tag/teletrabajo/" rel="tag">teletrabajo</a></span></div>
   	<div class="entry-content clearfix">
   		
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Marisabel-Guerra-Opinion-1.png" alt="" class="wp-image-79477" width="317" height="294" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Marisabel-Guerra-Opinion-1.png 882w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Marisabel-Guerra-Opinion-1-300x279.png 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Marisabel-Guerra-Opinion-1-768x714.png 768w" sizes="(max-width: 317px) 100vw, 317px" /></figure></div>



<hr class="wp-block-separator"/>



<p><strong>Por Marisabel Guerra</strong><br><strong>Especialista de dispositivos móviles y B2B LG Electronics</strong></p>



<hr class="wp-block-separator"/>



<p class="has-drop-cap">El surgimiento del brote, y posterior expansión del virus <strong>COVID-19 </strong>a nivel mundial, <strong>nos ha forzado a apoyarnos aún más en la tecnología</strong>. Si previo a este desafío se consideraba que los dispositivos que utilizamos se habían convertido en una extensión del ser humano, parece que<strong> no habíamos considerado realmente todo su potencial.</strong></p>



<p>Las medidas de <strong>distanciamiento social, </strong>como una acción de prevención para evitar el contagio, nos han puesto el <strong>desafío de continuar operativos y productivos,</strong> no solo en el ámbito laboral, sino que también en nuestra vida cotidiana, e incluso en la orientación y cuidado de la población. No se trata solo de la<strong> masificación del Teletrabajo,</strong> también se está utilizando para la adquisición de bienes de primera necesidad de forma remota, así como también con el fin de atender a personas para el cuidado y contención del virus.</p>



<blockquote class="wp-block-quote"><p><strong>En este último punto, la robótica, un elemento que se observaba como algo futurista y distante, ha tomado un mayor protagonismo, teniendo presencia incluso en espacios comunes. Ya se ha visto sistemas de este tipo que operan en Taiwán, los cuales proveen a las personas de gel desinfectante, restringiendo el contagio y fomentando la prevención. En el mismo país se ha observado también robots que establecen el primer contacto con personas sospechosas de contagio, donde realizan los exámenes pertinentes para confirmar la presencia del virus en el paciente, previo a la interacción con el médico.</strong></p></blockquote>



<p><strong>Corea del Sur</strong> también ha sido líder en esta materia. La <strong>tecnología 5G, </strong>que está presente en el país, ha sido clave en este sentido. Los<strong> robots operan a través de esta conexión de comunicación inalámbrica, </strong>teniendo, por ejemplo, la capacidad de tomar la temperatura recorriendo edificios públicos,<strong> sin contacto físico alguno con las personas examinada</strong>. No obstante, la labor de los robots en dicho país ha ido aún más allá, ofreciendo su apoyo en aspectos de la vida cotidiana. En los <strong>cafés y locales gastronómicos, se ha dispuesto de dispositivos que operan como camareros, </strong>dejando las órdenes de los clientes en sus mesas.</p>



<p>Tal como se menciona con otras tendencias, la ayuda que brindan los robots se hará más habitual.<strong> Los beneficios que otorga este tipo de tecnología, </strong>no solo vinculado al distanciamiento social, sino que también en términos de eficiencia, se han hecho más patentes que nunca. Es evidente que <strong>su presencia será mayor en aquellos países donde se producen</strong>, como los ya mencionados, no obstante,<strong> es importante que sus servicios se hagan presentes en todo el mundo, incluso aquí en Chile.</strong></p>



<figure class="wp-block-image size-large"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/IA-5G-COVID19.jpg" alt="" class="wp-image-79481" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/IA-5G-COVID19.jpg 1000w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/IA-5G-COVID19-300x180.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/IA-5G-COVID19-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Su apoyo en los diferentes aspectos de la vida diaria ya son conocidos y han quedado más que expuestos a partir de esta experiencia. En el caso nacional, es un hecho que <strong>se harán presentes en aquellos aspectos donde la tecnología ya se encuentra enraizada, principalmente en actividades económicas claves y masificadas como logística, retail y atención al cliente. </strong>Éstas, corresponden a un escenario propicio para su desarrollo, por lo que no es raro que pronto nos veamos cara a cara en esta situación, y en especial, dado los actuales antecedentes de la pandemia.</p>



<p>Sin embargo, por más que estemos conscientes de su utilidad, <strong>solemos restringir una confianza total hacia la tecnología. </strong>Pasó con el Teletrabajo, donde hoy es una práctica masiva y totalmente aceptada, no era considerada como una actividad laboral eficiente<strong> ¿pasará lo mismo con eficacia de la robótica autónoma? ¿Seremos capaces de aceptarla en primera instancia? </strong>Lo veremos una vez que los robots se presenten en la puerta de nuestro hogar.&nbsp;</p>
<div class="post-views post-79475 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">38</span>
			</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/" rel="prev"><span class="meta-nav">&larr;</span> Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”</a></li>
			<li class="next"><a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/" rel="next">IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2013/04/08/columna-epd-grandes-empresas-grandes-paraisos/" title="COLUMNA EPD: «Grandes empresas, grandes paraísos»">
							<img width="179" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2013/04/CDP-Columna.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2013/04/CDP-Columna.jpg 512w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/04/CDP-Columna-130x150.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/04/CDP-Columna-261x300.jpg 261w" sizes="(max-width: 179px) 100vw, 179px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2013/04/08/columna-epd-grandes-empresas-grandes-paraisos/" rel="bookmark" title="COLUMNA EPD: «Grandes empresas, grandes paraísos»">COLUMNA EPD: «Grandes empresas, grandes paraísos»</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2013/04/08/columna-epd-grandes-empresas-grandes-paraisos/" title="14:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-04-08T14:50:01-04:00">8 abril, 2013</time><time class="updated" datetime="2013-04-08T14:54:45-04:00">8 abril, 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2013/04/08/columna-epd-grandes-empresas-grandes-paraisos/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2011/07/19/martes-9-de-julio-2011-%e2%80%93-columna-de-jorge-diaz-g/" rel="bookmark" title="Martes 19 de julio 2011 – Columna de Jorge Díaz G.">Martes 19 de julio 2011 – Columna de Jorge Díaz G.</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2011/07/19/martes-9-de-julio-2011-%e2%80%93-columna-de-jorge-diaz-g/" title="20:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2011-07-19T20:06:43-04:00">19 julio, 2011</time><time class="updated" datetime="2011-07-19T20:08:45-04:00">19 julio, 2011</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2011/07/19/martes-9-de-julio-2011-%e2%80%93-columna-de-jorge-diaz-g/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2013/05/14/columna-epd-y-tu-quien-eris/" title="COLUMNA EPD: A ver, a ver, ¿Y tú, quién eris&#8230;?">
							<img width="179" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2013/06/CDP-Columna.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2013/06/CDP-Columna.jpg 512w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/06/CDP-Columna-130x150.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/06/CDP-Columna-261x300.jpg 261w" sizes="(max-width: 179px) 100vw, 179px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2013/05/14/columna-epd-y-tu-quien-eris/" rel="bookmark" title="COLUMNA EPD: A ver, a ver, ¿Y tú, quién eris&#8230;?">COLUMNA EPD: A ver, a ver, ¿Y tú, quién eris&#8230;?</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2013/05/14/columna-epd-y-tu-quien-eris/" title="15:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-05-14T15:32:27-04:00">14 mayo, 2013</time><time class="updated" datetime="2013-06-18T08:57:38-04:00">18 junio, 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2013/05/14/columna-epd-y-tu-quien-eris/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://web.elpatagondomingo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment-ec94c68575" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='79475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1593510850" /><input type="text" name="nxts_signed" value="f9748b357cb4b0fb5a081dfba35c32482db86671" /><input type="text" name="db67ff533175282ae97b2adca4" value="7463c88f347a2d54984e0a000" /><input type="text" name="8f5f8b841fb8" value="" /></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_125x125_advertisement_widget-1" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://www.facebook.com/Minimarket-911-113036903488564/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/911-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/BIOCAR-WASH-Coyhaique-102525577885619/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/biocarwash-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/StopConfluencia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/stop-confluencia-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/Caf%C3%A9-Vendomatica-100495158224321/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/vendomatica-EPD.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>#DestacadoEPD</span></h3><div class="textwidget custom-html-widget"><blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/michelleexplicamg?src=hash&amp;ref_src=twsrc%5Etfw">#michelleexplicamg</a> Coyhaique amanecio Con una linda capa de nieve Saludos <a href="https://twitter.com/hashtag/michellexplicamg?src=hash&amp;ref_src=twsrc%5Etfw">#michellexplicamg</a> <a href="https://t.co/aAwwmbaqmg">pic.twitter.com/aAwwmbaqmg</a></p>&mdash; Richard Rivera (@Richard_Rvera) <a href="https://twitter.com/Richard_Rvera/status/1277585567434395648?ref_src=twsrc%5Etfw">June 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">COVID-19</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/" title="IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Ejercito-IV-Division-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional" title="IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/" title="IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional">IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/" title="18:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-28T18:58:03-04:00">28 junio, 2020</time><time class="updated" datetime="2020-06-29T21:59:30-04:00">29 junio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Este jueves 25 de junio se cumplieron 100 días del Estado de Excepción Constitucional de Catástrofe por Calamidad Pública, decretado</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/" title="Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/foto-ximena-ordenes-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”" title="Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/foto-ximena-ordenes-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/foto-ximena-ordenes-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/foto-ximena-ordenes-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/" title="Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”">Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/" title="21:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-26T21:46:00-04:00">26 junio, 2020</time><time class="updated" datetime="2020-06-27T22:11:16-04:00">27 junio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/06/26/coordinadora-social-exigio-a-intendenta-de-aysen-medidas-urgentes-por-avance-del-covid-19/" title="Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Intendenta-Navarrete-toma-temperatura-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19" title="Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Intendenta-Navarrete-toma-temperatura-1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Intendenta-Navarrete-toma-temperatura-1-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Intendenta-Navarrete-toma-temperatura-1-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/06/26/coordinadora-social-exigio-a-intendenta-de-aysen-medidas-urgentes-por-avance-del-covid-19/" title="Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19">Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/26/coordinadora-social-exigio-a-intendenta-de-aysen-medidas-urgentes-por-avance-del-covid-19/" title="20:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-26T20:27:00-04:00">26 junio, 2020</time><time class="updated" datetime="2020-06-27T20:41:40-04:00">27 junio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/26/coordinadora-social-exigio-a-intendenta-de-aysen-medidas-urgentes-por-avance-del-covid-19/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.gob.cl/coronavirus/cifrasoficiales/#datos" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/CORONA-EPD-Ok.png" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>#VIDEOdelDía</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-79475-1" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=keYwiyq-olc&#038;_=1" /><a href="https://www.youtube.com/watch?v=keYwiyq-olc">https://www.youtube.com/watch?v=keYwiyq-olc</a></video></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CLAVE DOMINGO</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/" title="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2019/05/Contaminación-Coyhaique-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19" title="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/" title="Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19">Nueva Mesa de Descontaminación  de Coyhaique debe ocuparse de alta polución y casos COVID-19</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/" title="20:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-21T20:27:07-04:00">21 junio, 2020</time><time class="updated" datetime="2020-06-22T00:54:32-04:00">22 junio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/21/nueva-mesa-de-descontaminacion-de-coyhaique-debe-ocuparse-de-alta-polucion-y-casos-covid-19/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Diversos actores involucrados en el tema apuntan a que la reactivación de la instancia exige medidas concretas, colectivas y en</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/06/07/aysen-podria-ser-la-primera-region-de-chile-en-transformarse-a-energia-electrica-100-renovable/" title="Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/eolicas-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable" title="Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/eolicas-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/eolicas-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/eolicas-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/06/07/aysen-podria-ser-la-primera-region-de-chile-en-transformarse-a-energia-electrica-100-renovable/" title="Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable">Aysén podría ser la primera región de Chile en transformarse a energía eléctrica 100% renovable</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/07/aysen-podria-ser-la-primera-region-de-chile-en-transformarse-a-energia-electrica-100-renovable/" title="18:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-07T18:20:07-04:00">7 junio, 2020</time><time class="updated" datetime="2020-06-11T02:21:53-04:00">11 junio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/07/aysen-podria-ser-la-primera-region-de-chile-en-transformarse-a-energia-electrica-100-renovable/#comments">1</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/05/17/marcos-silva-nuevo-alcalde-de-las-guaitecas-estamos-ordenando-la-casa/" title="Marcos Silva, nuevo alcalde de Las Guaitecas: “Estamos ordenando la casa”"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/macros-silva-miranda-alcalde-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Marcos Silva, nuevo alcalde de Las Guaitecas: “Estamos ordenando la casa”" title="Marcos Silva, nuevo alcalde de Las Guaitecas: “Estamos ordenando la casa”" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/macros-silva-miranda-alcalde-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/macros-silva-miranda-alcalde-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/macros-silva-miranda-alcalde-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/05/17/marcos-silva-nuevo-alcalde-de-las-guaitecas-estamos-ordenando-la-casa/" title="Marcos Silva, nuevo alcalde de Las Guaitecas: “Estamos ordenando la casa”">Marcos Silva, nuevo alcalde de Las Guaitecas: “Estamos ordenando la casa”</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/05/17/marcos-silva-nuevo-alcalde-de-las-guaitecas-estamos-ordenando-la-casa/" title="16:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-17T16:25:55-04:00">17 mayo, 2020</time><time class="updated" datetime="2020-05-17T19:39:09-04:00">17 mayo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/05/17/marcos-silva-nuevo-alcalde-de-las-guaitecas-estamos-ordenando-la-casa/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/05/10/adjudicacion-de-obra-anunciada-esta-semana-por-seremi-mop-aysen-habria-sido-en-2019/" title="Adjudicación de obra anunciada esta semana por Seremi MOP Aysén habría sido en 2019"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/mop_bahiajara1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Adjudicación de obra anunciada esta semana por Seremi MOP Aysén habría sido en 2019" title="Adjudicación de obra anunciada esta semana por Seremi MOP Aysén habría sido en 2019" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/mop_bahiajara1-130x90.png 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/mop_bahiajara1-392x272.png 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/mop_bahiajara1-600x417.png 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/05/10/adjudicacion-de-obra-anunciada-esta-semana-por-seremi-mop-aysen-habria-sido-en-2019/" title="Adjudicación de obra anunciada esta semana por Seremi MOP Aysén habría sido en 2019">Adjudicación de obra anunciada esta semana por Seremi MOP Aysén habría sido en 2019</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/05/10/adjudicacion-de-obra-anunciada-esta-semana-por-seremi-mop-aysen-habria-sido-en-2019/" title="16:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-10T16:17:16-04:00">10 mayo, 2020</time><time class="updated" datetime="2020-05-10T17:21:13-04:00">10 mayo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/05/10/adjudicacion-de-obra-anunciada-esta-semana-por-seremi-mop-aysen-habria-sido-en-2019/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/05/03/consejeros-de-capitan-prat-sobre-plan-de-rezago-es-decepcionante-sin-legitimidad-e-incierto/" title="Consejeros de Capitán Prat sobre Plan de Rezago: “Es decepcionante, sin legitimidad e incierto”"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/cores_rezago1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Consejeros de Capitán Prat sobre Plan de Rezago: “Es decepcionante, sin legitimidad e incierto”" title="Consejeros de Capitán Prat sobre Plan de Rezago: “Es decepcionante, sin legitimidad e incierto”" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/cores_rezago1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/cores_rezago1-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/cores_rezago1-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/05/03/consejeros-de-capitan-prat-sobre-plan-de-rezago-es-decepcionante-sin-legitimidad-e-incierto/" title="Consejeros de Capitán Prat sobre Plan de Rezago: “Es decepcionante, sin legitimidad e incierto”">Consejeros de Capitán Prat sobre Plan de Rezago: “Es decepcionante, sin legitimidad e incierto”</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/05/03/consejeros-de-capitan-prat-sobre-plan-de-rezago-es-decepcionante-sin-legitimidad-e-incierto/" title="23:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T23:15:00-04:00">3 mayo, 2020</time><time class="updated" datetime="2020-05-07T00:16:32-04:00">7 mayo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/05/03/consejeros-de-capitan-prat-sobre-plan-de-rezago-es-decepcionante-sin-legitimidad-e-incierto/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>CONÉCTATE</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.youtube.com/user/EPDComunicaciones" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/LOGO-EPD-NOTICIAS-Videos-2020-SMALL-1.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_featured_posts_slider_widget-6" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
							<div class="single-slide displayblock">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/06/29/anfuchid-region-de-aysen-denuncio-eventuales-irregularidades-para-mantener-operador-politico/" title="Anfuchid Región de Aysén denunció eventuales irregularidades para mantener “operador político”"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Carlos-Morande-Gonzalez-exdirector-IND-Aysén-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Anfuchid Región de Aysén denunció eventuales irregularidades para mantener “operador político”" title="Anfuchid Región de Aysén denunció eventuales irregularidades para mantener “operador político”" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/06/29/anfuchid-region-de-aysen-denuncio-eventuales-irregularidades-para-mantener-operador-politico/" title="Anfuchid Región de Aysén denunció eventuales irregularidades para mantener “operador político”">Anfuchid Región de Aysén denunció eventuales irregularidades para mantener “operador político”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/29/anfuchid-region-de-aysen-denuncio-eventuales-irregularidades-para-mantener-operador-politico/" title="18:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-29T18:56:30-04:00">29 junio, 2020</time><time class="updated" datetime="2020-06-29T22:59:49-04:00">29 junio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/29/anfuchid-region-de-aysen-denuncio-eventuales-irregularidades-para-mantener-operador-politico/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/" title="IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Ejercito-IV-Division-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional" title="IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/" title="IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional">IV División de Ejército destacó despliegue regional en 100 días de Estado de Excepción Consttucional</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/" title="18:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-28T18:58:03-04:00">28 junio, 2020</time><time class="updated" datetime="2020-06-29T21:59:30-04:00">29 junio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/28/iv-division-de-ejercito-destaco-despliegue-regional-en-100-dias-de-estado-de-excepcion-consttucional/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/" title="Robótica frente al COVID-19, un paso para su integración permanente"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Marisabel-Guerra-Opinion-EPD-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Robótica frente al COVID-19, un paso para su integración permanente" title="Robótica frente al COVID-19, un paso para su integración permanente" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/columnas/" style="background:#000000" rel="category tag">Opinión</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/" title="Robótica frente al COVID-19, un paso para su integración permanente">Robótica frente al COVID-19, un paso para su integración permanente</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/" title="11:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-28T11:35:45-04:00">28 junio, 2020</time><time class="updated" datetime="2020-06-29T22:44:48-04:00">29 junio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/28/robotica-frente-al-covid-19-un-paso-para-su-integracion-permanente/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/" title="Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/foto-ximena-ordenes-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”" title="Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/" title="Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”">Senadora Órdenes y COVID-19: “Intendencia instala una idea de ‘paraíso’, que no está pasando nada”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/" title="21:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-26T21:46:00-04:00">26 junio, 2020</time><time class="updated" datetime="2020-06-27T22:11:16-04:00">27 junio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/26/senadora-ordenes-y-covid-19-gobierno-instala-una-idea-de-paraiso-que-no-esta-pasando-nada/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/06/26/coordinadora-social-exigio-a-intendenta-de-aysen-medidas-urgentes-por-avance-del-covid-19/" title="Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/06/Intendenta-Navarrete-toma-temperatura-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19" title="Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/06/26/coordinadora-social-exigio-a-intendenta-de-aysen-medidas-urgentes-por-avance-del-covid-19/" title="Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19">Coordinadora Social exigió a Intendenta de Aysén medidas urgentes por avance del COVID-19</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/06/26/coordinadora-social-exigio-a-intendenta-de-aysen-medidas-urgentes-por-avance-del-covid-19/" title="20:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-26T20:27:00-04:00">26 junio, 2020</time><time class="updated" datetime="2020-06-27T20:41:40-04:00">27 junio, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/06/26/coordinadora-social-exigio-a-intendenta-de-aysen-medidas-urgentes-por-avance-del-covid-19/#respond">0</a></span>
													</div>
					</div>

				</div>
						</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="search-3" class="widget widget_search clearfix"><form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/LOGO-EPD-COM-FOOTER-SMALL.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>EPD NOTICIAS</span></h3>			<div class="textwidget"><p><strong>Medio de prensa de la Región de Aysén, desde el 21 de marzo de 2010.</strong></p>
<p><strong>Contacto: secretaria@elpatagondomingo.cl</strong></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://web.elpatagondomingo.cl/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810280,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0}" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
</body>
</html>
