<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>[AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://web.elpatagondomingo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://web.elpatagondomingo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario [AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules del feed" href="http://web.elpatagondomingo.cl/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/web.elpatagondomingo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='http://web.elpatagondomingo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://web.elpatagondomingo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://web.elpatagondomingo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén' href='http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="Everest Forms 1.6.5" />
<link rel="canonical" href="http://web.elpatagondomingo.cl/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/" />
<link rel='shortlink' href='http://web.elpatagondomingo.cl/?p=78821' />
<link rel="alternate" type="application/json+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F05%2F04%2Faudio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F05%2F04%2Faudio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules%2F&#038;format=xml" />
<link rel="pingback" href="http://web.elpatagondomingo.cl/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8500; }
</style>
	<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<meta name="msapplication-TileImage" content="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<!--  Internal Styles -->		<style type="text/css">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</style>
		<!--  Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #dd8500}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#dd8500}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#dd8500}</style>
			</head>

<body class="post-template-default single single-post postid-78821 single-format-standard custom-background everest-forms-no-js  wide elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunes, mayo 4, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/"
						   title="[AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules">[AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/"
						   title="Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén">Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/04/30/con-el-desempleo-regional-mas-alto-desde-2014-trabajadores-conmemoraran-1-de-mayo-en-aysen/"
						   title="Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén">Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/04/29/mas-de-un-200-aumentaron-las-cartas-de-despidos-en-aysen-entre-febrero-y-marzo/"
						   title="Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo">Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/04/25/senadores-sandoval-y-ordenes-critican-decision-de-latam-de-suspender-vuelos-a-balmaceda/"
						   title="Senadores Sandoval y Órdenes criticaron decisión de Latam de suspender vuelos a Balmaceda">Senadores Sandoval y Órdenes criticaron decisión de Latam de suspender vuelos a Balmaceda</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://web.elpatagondomingo.cl/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://web.elpatagondomingo.cl/" title="" rel="home"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/Franja-Web-EPD-2020.jpg" class="header-image" width="1475" height="129" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://web.elpatagondomingo.cl/" title=""><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://web.elpatagondomingo.cl/2020/02/27/decada-a-10-anos-del-27f/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-77304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77304"><a href="http://web.elpatagondomingo.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77302"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/ediciones-especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li id="menu-item-77296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77296"><a href="http://web.elpatagondomingo.cl/epd-tv/">EPD TV</a>
	<ul class="sub-menu">
		<li id="menu-item-77309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77309"><a href="http://web.elpatagondomingo.cl/epd-tv/insitu/">InSITU</a></li>
		<li id="menu-item-77297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77297"><a href="http://web.elpatagondomingo.cl/epd-tv/testigos-en-la-patagonia/">TESTIGOS&#8230;</a></li>
		<li id="menu-item-77298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77298"><a href="http://web.elpatagondomingo.cl/epd-tv/rrs3/">RRS</a></li>
		<li id="menu-item-77308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77308"><a href="http://web.elpatagondomingo.cl/epd-tv/humor/">RODEO ONLINE</a></li>
		<li id="menu-item-77299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77299"><a href="http://web.elpatagondomingo.cl/epd-tv/sala-de-ensayo/">SALA DE ENSAYO</a></li>
		<li id="menu-item-77300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77300"><a href="http://web.elpatagondomingo.cl/epd-tv/opinion-publica/">OPINIÓN PÚBLICA!</a></li>
		<li id="menu-item-77301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77301"><a href="http://web.elpatagondomingo.cl/epd-tv/rever/">REVER</a></li>
	</ul>
</li>
	<li id="menu-item-77693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77693"><a href="http://web.elpatagondomingo.cl/obituario/">Obituario</a></li>
	<li id="menu-item-77305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77305"><a href="http://web.elpatagondomingo.cl/streaming/">STREAMING</a></li>
	<li id="menu-item-77310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77310"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/">EPD PAPEL</a></li>
	<li id="menu-item-77303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77303"><a href="http://web.elpatagondomingo.cl/epd-tv/alerta-ambiental/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-77719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77719"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/">#EPDNoticias</a></li>
<li id="menu-item-77720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77720"><a href="http://web.elpatagondomingo.cl/category/actualidad-regional/">AYSÉN</a></li>
<li id="menu-item-77721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77721"><a href="http://web.elpatagondomingo.cl/category/columnas/">Opinión</a></li>
<li id="menu-item-77722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77722"><a href="http://web.elpatagondomingo.cl/category/punto/">#PuntoCrítico</a></li>
<li id="menu-item-77723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77723"><a href="http://web.elpatagondomingo.cl/category/clave/">ClaveDomingo</a></li>
<li id="menu-item-78121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78121"><a href="http://web.elpatagondomingo.cl/category/covid-19/">COVID-19</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-78821" class="post-78821 post type-post status-publish format-standard has-post-thumbnail hentry category-epd-al-dia category-actualidad-regional tag-accidente tag-demanda tag-dga tag-fallo tag-felipe-herrera tag-indemnizacion-2 tag-mop tag-pedro-nahuelcar">
	
   
         <div class="featured-image">
               <a href="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/Juzgado-Letras-Coyhaique-ok.jpg" class="image-popup"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/Juzgado-Letras-Coyhaique-ok-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			[AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/" title="13:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-04T13:09:32-04:00">4 mayo, 2020</time><time class="updated" datetime="2020-05-04T13:13:39-04:00">4 mayo, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://web.elpatagondomingo.cl/author/administrador/"
					   title="administrador">administrador					</a>
				</span>
			</span>

							<span class="comments"><a href="http://web.elpatagondomingo.cl/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://web.elpatagondomingo.cl/tag/accidente/" rel="tag">accidente</a>, <a href="http://web.elpatagondomingo.cl/tag/demanda/" rel="tag">demanda</a>, <a href="http://web.elpatagondomingo.cl/tag/dga/" rel="tag">DGA</a>, <a href="http://web.elpatagondomingo.cl/tag/fallo/" rel="tag">fallo</a>, <a href="http://web.elpatagondomingo.cl/tag/felipe-herrera/" rel="tag">Felipe Herrera</a>, <a href="http://web.elpatagondomingo.cl/tag/indemnizacion-2/" rel="tag">indemnización</a>, <a href="http://web.elpatagondomingo.cl/tag/mop/" rel="tag">MOP</a>, <a href="http://web.elpatagondomingo.cl/tag/pedro-nahuelcar/" rel="tag">Pedro Nahuelcar</a></span></div>
   	<div class="entry-content clearfix">
   		
<p class="has-text-color has-medium-font-size has-luminous-vivid-orange-color"><strong><br>Felipe Herrera falleció en 2012 junto a su colega Pedro Nahuelcar en una accidente, mientras realizaban labores en terreno en Tortel.</strong></p>



<hr class="wp-block-separator"/>



<p>El <strong>Primer Juzgado de Letras de Coyhaique </strong>acogió la demanda civil interpuesta en contra de la <strong>Dirección General de Aguas (DGA) </strong>por familiares del funcionario público <strong>Felipe Herrera Urrutia, </strong>quien falleció al volcarse en un bote zodiac en el río Huemules, en la comuna de Caleta Tortel, en abril de 2012.</p>



<blockquote class="wp-block-quote"><p><strong>En el fallo (causa rol 401-2016), la magistrada Dalia Illezca acogió la demanda de indemnización de perjuicios, ordenando el pago de $300.000.000 (trescientos  millones de pesos) por concepto de daño moral, al padre y hermana de la víctima.  </strong></p></blockquote>



<p><strong>Felipe Herrera Urrutia, </strong>joven profesional de de 30 años, soltero y sin hijos,  era geógrafo egresado de la Universidad Católica, había ingresado al MOP el año 2010, y al momento de producirse el accidente en Río Huemules, sumaba <strong>sus 2 primeros años en la DGA.</strong></p>



<p>El joven geógrafo, quien se desempeñaba entonces como el <strong>jefe de la Unidad de Hidrología de la DGA</strong>, del MOP en la Región de Aysén, pereció acompañado de su colega <strong>Pedro Nahuelcar Parra, </strong>de 50 años.</p>



<figure class="wp-block-image size-large"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2012/04/Felipe-Herrera-Urrutia-y-Pedro-Nahuelcar-Parra-los-funcionarios-dela-DGA-Aysén-aún-extraviados.-590x554.jpg" alt="" class="wp-image-24111" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2012/04/Felipe-Herrera-Urrutia-y-Pedro-Nahuelcar-Parra-los-funcionarios-dela-DGA-Aysén-aún-extraviados.-590x554.jpg 590w, http://web.elpatagondomingo.cl/wp-content/uploads/2012/04/Felipe-Herrera-Urrutia-y-Pedro-Nahuelcar-Parra-los-funcionarios-dela-DGA-Aysén-aún-extraviados.-150x141.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2012/04/Felipe-Herrera-Urrutia-y-Pedro-Nahuelcar-Parra-los-funcionarios-dela-DGA-Aysén-aún-extraviados.-300x282.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2012/04/Felipe-Herrera-Urrutia-y-Pedro-Nahuelcar-Parra-los-funcionarios-dela-DGA-Aysén-aún-extraviados.-318x300.jpg 318w, http://web.elpatagondomingo.cl/wp-content/uploads/2012/04/Felipe-Herrera-Urrutia-y-Pedro-Nahuelcar-Parra-los-funcionarios-dela-DGA-Aysén-aún-extraviados..jpg 1444w" sizes="(max-width: 590px) 100vw, 590px" /></figure>



<p> Ambos funcionarios, el<strong> domingo 15 de abril de 2012, </strong>realizaban labores para la DGA del MOP en un bote zodiac, en el sector de Río Huemules en cercanías del glaciar Steffens en Campo de Hielo Norte, comuna de Tortel. Debido a las<strong> intensas condiciones climáticas </strong>de esa jornada, sufrieron un accidente que les costó la vida, encontrándose posteriormente en las <a href="https://bit.ly/3ddBFRm" target="_blank" rel="noreferrer noopener"><strong>labores de búsqueda </strong></a>la embarcación en que se desplazaban, sin sus ocupantes.</p>



<hr class="wp-block-separator"/>



<p class="has-medium-font-size"><strong>FALLO: $300 MILLONES POR DAÑO MORAL</strong></p>



<p>“(…) conforme las probanzas rendidas,  es posible tener por acreditado el daño moral que han soportado  y sufrido los demandantes, por la pérdida de su hijo y hermano, respectivamente, dolor que se estima agravado, por el hecho que, pese a los esfuerzos y búsquedas realizadas, según consta de los relatos del demandante y mérito de la carpeta investigativa, que el cuerpo de <strong>Felipe Herrera Urrutia nunca fue encontrado,</strong> por lo que su familia no pudo darle jamás sepultura y despedirse de él por última vez,  circunstancia que de por sí genera una mayor angustia y aflicción en las personas, que ya ostentan un dolor por la pérdida de un ser querido, siendo significativo el hecho de que los demandantes han regresado al lugar del accidente como familia, para sentirse más cerca de su hijo y hermano, lo que corrobora el hecho de que de haberse logrado encontrar el cuerpo hubiese sido beneficioso para la familia para cerrar un  ciclo de vida y poder vivir su duelo de una forma distinta,  debiendo además iniciar y tramitar causa voluntaria Rol V-169-2012 de este Primer Juzgado, en donde <strong>finalmente se declaró muerto presuntivamente  a Felipe Herrera Urrutia, </strong>documental signada con el N°29  del Motivo Undécimo precedente”, sostiene el fallo.</p>



<p>Los detalles los dio a conocer la titular del tribunal, la<strong> magistrada Dalia Illezca Carrasco.</strong></p>



<figure class="wp-block-audio"><audio controls src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/dga_herrera3.mp3"></audio></figure>



<p>Por tanto, concluye que:  «<strong>Se acoge,  la demanda civil  </strong>interpuesta a folio 1 y  siguientes del cuaderno principal,  <strong>de fecha 21 de marzo de 2016,  </strong>rectificada por  escrito de folio 20, de 18 de octubre de 2016, interpuesta por el abogado, Germán Ovalle Madrid, en  representación de Luis Felipe Herrera Cuevas y de  Alicia Angélica Herrera Reyes, en <strong>contra de la Dirección General de Aguas  del Ministerio de Obras Públicas-</strong> Fisco de Chile, representada  por su Director General, Carlos Estévez Valencia, o por quien lo reemplace o subrogue o haga las veces de tal,  todos  ya individualizados, sólo en cuanto  la demandada deberá pagar  a los demandantes por falta de servicio y a título  de <strong>daño moral la suma total de $300.000.000 (trescientos  millones de pesos), $200.000.000 (doscientos millones de pesos) para Luis Felipe Herrera Cuevas, y $100.000.000 (cien millones de pesos) para Alicia Herrera Reyes,</strong> padre  y hermana de la víctima”.</p>



<hr class="wp-block-separator"/>



<p>Revisa aquí el <a rel="noreferrer noopener" href="https://es.scribd.com/document/459833473/C-401-2016-Fallo-Demanda-Civil-Felipe-Herrera-DGA" target="_blank"><strong>Fallo </strong></a><a rel="noreferrer noopener" href="https://es.scribd.com/document/459833473/C-401-2016-Fallo-Demanda-Civil-Felipe-Herrera-DGA" target="_blank"><strong>de la Causa</strong></a></p>
<div class="post-views post-78821 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">1</span>
			</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/" rel="prev"><span class="meta-nav">&larr;</span> Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2015/04/01/seremi-de-salud-aysen-decomiso-11-toneladas-de-mariscos-con-marea-roja/" title="Seremi de Salud Aysén decomisó 11 toneladas de mariscos con Marea Roja">
							<img width="390" height="123" src="http://web.elpatagondomingo.cl/wp-content/uploads/2015/04/Decomiso-mariscos-Slide.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2015/04/Decomiso-mariscos-Slide.jpg 950w, http://web.elpatagondomingo.cl/wp-content/uploads/2015/04/Decomiso-mariscos-Slide-150x47.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2015/04/Decomiso-mariscos-Slide-300x94.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2015/04/Decomiso-mariscos-Slide-590x186.jpg 590w" sizes="(max-width: 390px) 100vw, 390px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2015/04/01/seremi-de-salud-aysen-decomiso-11-toneladas-de-mariscos-con-marea-roja/" rel="bookmark" title="Seremi de Salud Aysén decomisó 11 toneladas de mariscos con Marea Roja">Seremi de Salud Aysén decomisó 11 toneladas de mariscos con Marea Roja</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2015/04/01/seremi-de-salud-aysen-decomiso-11-toneladas-de-mariscos-con-marea-roja/" title="17:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-04-01T17:21:09-04:00">1 abril, 2015</time><time class="updated" datetime="2015-04-01T17:43:51-04:00">1 abril, 2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2015/04/01/seremi-de-salud-aysen-decomiso-11-toneladas-de-mariscos-con-marea-roja/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2013/11/04/tras-medidas-de-presion-vecinos-de-comite-valle-verde-lograron-habitar-sus-casas/" title="Tras medidas de presión, vecinos de comité Valle Verde lograron habitar sus casas">
							<img width="390" height="123" src="http://web.elpatagondomingo.cl/wp-content/uploads/2013/11/Tras-medidas-de-presión-vecinos-de-comité-Valle-Verde-lograron-habitar-sus-casas..jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2013/11/Tras-medidas-de-presión-vecinos-de-comité-Valle-Verde-lograron-habitar-sus-casas..jpg 950w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/11/Tras-medidas-de-presión-vecinos-de-comité-Valle-Verde-lograron-habitar-sus-casas.-150x47.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/11/Tras-medidas-de-presión-vecinos-de-comité-Valle-Verde-lograron-habitar-sus-casas.-300x94.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/11/Tras-medidas-de-presión-vecinos-de-comité-Valle-Verde-lograron-habitar-sus-casas.-590x185.jpg 590w" sizes="(max-width: 390px) 100vw, 390px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2013/11/04/tras-medidas-de-presion-vecinos-de-comite-valle-verde-lograron-habitar-sus-casas/" rel="bookmark" title="Tras medidas de presión, vecinos de comité Valle Verde lograron habitar sus casas">Tras medidas de presión, vecinos de comité Valle Verde lograron habitar sus casas</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2013/11/04/tras-medidas-de-presion-vecinos-de-comite-valle-verde-lograron-habitar-sus-casas/" title="17:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-11-04T17:34:20-04:00">4 noviembre, 2013</time><time class="updated" datetime="2013-11-04T21:35:01-04:00">4 noviembre, 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2013/11/04/tras-medidas-de-presion-vecinos-de-comite-valle-verde-lograron-habitar-sus-casas/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2014/10/15/una-persona-fallecida-y-otras-2-heridas-fue-resultado-de-volcamiento-vehicular-en-cisnes/" title="AUDIO / Una persona fallecida y otras 2 heridas hubo tras accidente vehicular en Cisnes">
							<img width="390" height="123" src="http://web.elpatagondomingo.cl/wp-content/uploads/2014/10/accidente-cisnes-slide.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2014/10/accidente-cisnes-slide.jpg 950w, http://web.elpatagondomingo.cl/wp-content/uploads/2014/10/accidente-cisnes-slide-150x47.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2014/10/accidente-cisnes-slide-300x94.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2014/10/accidente-cisnes-slide-590x185.jpg 590w" sizes="(max-width: 390px) 100vw, 390px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2014/10/15/una-persona-fallecida-y-otras-2-heridas-fue-resultado-de-volcamiento-vehicular-en-cisnes/" rel="bookmark" title="AUDIO / Una persona fallecida y otras 2 heridas hubo tras accidente vehicular en Cisnes">AUDIO / Una persona fallecida y otras 2 heridas hubo tras accidente vehicular en Cisnes</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2014/10/15/una-persona-fallecida-y-otras-2-heridas-fue-resultado-de-volcamiento-vehicular-en-cisnes/" title="13:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-10-15T13:47:52-04:00">15 octubre, 2014</time><time class="updated" datetime="2014-10-15T13:56:16-04:00">15 octubre, 2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2014/10/15/una-persona-fallecida-y-otras-2-heridas-fue-resultado-de-volcamiento-vehicular-en-cisnes/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://web.elpatagondomingo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment-ec94c68575" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='78821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1588612451" /><input type="text" name="nxts_signed" value="74235db10a699490e36f6fd5121c25fdb1aaf469" /><input type="text" name="db67ff533175282ae97b2adca4" value="7463c88f347a2d54984e0a000" /><input type="text" name="8f5f8b841fb8" value="" /></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_125x125_advertisement_widget-1" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://www.facebook.com/Minimarket-911-113036903488564/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/911-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/BIOCAR-WASH-Coyhaique-102525577885619/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/biocarwash-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/StopConfluencia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/stop-confluencia-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/Caf%C3%A9-Vendomatica-100495158224321/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/vendomatica-EPD.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">COVID-19</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/" title="Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/latam_balmaceda1-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén" title="Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/" title="Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén">Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/" title="18:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-01T18:42:24-04:00">1 mayo, 2020</time><time class="updated" datetime="2020-05-01T19:44:08-04:00">1 mayo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>El viernes pasado la aerolínea anunció que de las 16 rutas nacionales solo mantendría 8, entre las cuales no se</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/04/30/con-el-desempleo-regional-mas-alto-desde-2014-trabajadores-conmemoraran-1-de-mayo-en-aysen/" title="Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/cesantia_trabajo4-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén" title="Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/cesantia_trabajo4-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/cesantia_trabajo4-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/cesantia_trabajo4-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/04/30/con-el-desempleo-regional-mas-alto-desde-2014-trabajadores-conmemoraran-1-de-mayo-en-aysen/" title="Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén">Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/30/con-el-desempleo-regional-mas-alto-desde-2014-trabajadores-conmemoraran-1-de-mayo-en-aysen/" title="21:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-30T21:11:00-04:00">30 abril, 2020</time><time class="updated" datetime="2020-04-30T23:12:00-04:00">30 abril, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/30/con-el-desempleo-regional-mas-alto-desde-2014-trabajadores-conmemoraran-1-de-mayo-en-aysen/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/04/29/mas-de-un-200-aumentaron-las-cartas-de-despidos-en-aysen-entre-febrero-y-marzo/" title="Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2019/04/empleo_construccion-byn-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo" title="Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2019/04/empleo_construccion-byn-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2019/04/empleo_construccion-byn-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/04/29/mas-de-un-200-aumentaron-las-cartas-de-despidos-en-aysen-entre-febrero-y-marzo/" title="Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo">Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/29/mas-de-un-200-aumentaron-las-cartas-de-despidos-en-aysen-entre-febrero-y-marzo/" title="17:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T17:02:34-04:00">29 abril, 2020</time><time class="updated" datetime="2020-04-29T17:02:36-04:00">29 abril, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/29/mas-de-un-200-aumentaron-las-cartas-de-despidos-en-aysen-entre-febrero-y-marzo/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.minsal.cl/nuevo-coronavirus-2019-ncov/casos-confirmados-en-chile-covid-19/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/CORONA-EPD-Ok.png" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>#VIDEOdelDía</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-78821-1" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=nVeNxiIYJog&#038;_=1" /><a href="https://www.youtube.com/watch?v=nVeNxiIYJog">https://www.youtube.com/watch?v=nVeNxiIYJog</a></video></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CLAVE DOMINGO</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/04/19/alcaldes-rechazaron-categoricamente-anuncio-del-gobierno-para-volver-a-actividades-presenciales/" title="Alcaldes rechazaron categóricamente anuncio del Gobierno para volver a actividades presenciales"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/rechazo_clases1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Alcaldes rechazaron categóricamente anuncio del Gobierno para volver a actividades presenciales" title="Alcaldes rechazaron categóricamente anuncio del Gobierno para volver a actividades presenciales" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/04/19/alcaldes-rechazaron-categoricamente-anuncio-del-gobierno-para-volver-a-actividades-presenciales/" title="Alcaldes rechazaron categóricamente anuncio del Gobierno para volver a actividades presenciales">Alcaldes rechazaron categóricamente anuncio del Gobierno para volver a actividades presenciales</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/19/alcaldes-rechazaron-categoricamente-anuncio-del-gobierno-para-volver-a-actividades-presenciales/" title="18:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-19T18:25:00-04:00">19 abril, 2020</time><time class="updated" datetime="2020-04-19T22:33:46-04:00">19 abril, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/19/alcaldes-rechazaron-categoricamente-anuncio-del-gobierno-para-volver-a-actividades-presenciales/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Ediles descartaron el regreso a clases presenciales y de funcionarios públicos a sus oficinas, apuntando a resguardar primero la salud</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda">[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="17:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T17:47:03-04:00">5 abril, 2020</time><time class="updated" datetime="2020-04-05T18:00:40-04:00">5 abril, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/03/29/u-san-sebastian-y-aqua-chile-implementan-con-salud-laboratorio-regional-para-detectar-covid-19/" title="U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/equipo_covid1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19" title="U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/equipo_covid1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/equipo_covid1-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/equipo_covid1-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/audio-2/"  rel="category tag">Audio</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/03/29/u-san-sebastian-y-aqua-chile-implementan-con-salud-laboratorio-regional-para-detectar-covid-19/" title="U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19">U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/03/29/u-san-sebastian-y-aqua-chile-implementan-con-salud-laboratorio-regional-para-detectar-covid-19/" title="13:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-29T13:31:11-04:00">29 marzo, 2020</time><time class="updated" datetime="2020-03-29T14:35:32-04:00">29 marzo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/03/29/u-san-sebastian-y-aqua-chile-implementan-con-salud-laboratorio-regional-para-detectar-covid-19/#comments">1</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/03/22/audio-aplazamiento-de-plebiscito-y-elecciones-municipales-es-valorado-en-aysen/" title="[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/fecha_elecciones1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén" title="[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/fecha_elecciones1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/fecha_elecciones1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/audio-2/"  rel="category tag">Audio</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/03/22/audio-aplazamiento-de-plebiscito-y-elecciones-municipales-es-valorado-en-aysen/" title="[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén">[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/03/22/audio-aplazamiento-de-plebiscito-y-elecciones-municipales-es-valorado-en-aysen/" title="11:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-22T11:10:57-04:00">22 marzo, 2020</time><time class="updated" datetime="2020-03-22T11:23:44-04:00">22 marzo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/03/22/audio-aplazamiento-de-plebiscito-y-elecciones-municipales-es-valorado-en-aysen/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/03/01/audio-coyhaique-aprueba-inicio-campana-por-nueva-constitucion-y-convencion-constituyente/" title="[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/banderazo-parque-victor-jara-inico-campaña-Apruebo-1-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente" title="[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/banderazo-parque-victor-jara-inico-campaña-Apruebo-1-130x90.jpeg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/banderazo-parque-victor-jara-inico-campaña-Apruebo-1-392x272.jpeg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/banderazo-parque-victor-jara-inico-campaña-Apruebo-1-600x417.jpeg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/03/01/audio-coyhaique-aprueba-inicio-campana-por-nueva-constitucion-y-convencion-constituyente/" title="[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente">[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/03/01/audio-coyhaique-aprueba-inicio-campana-por-nueva-constitucion-y-convencion-constituyente/" title="12:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-01T12:35:47-04:00">1 marzo, 2020</time><time class="updated" datetime="2020-03-01T12:37:49-04:00">1 marzo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/03/01/audio-coyhaique-aprueba-inicio-campana-por-nueva-constitucion-y-convencion-constituyente/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>CONÉCTATE</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.youtube.com/user/EPDComunicaciones" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/LOGO-EPD-NOTICIAS-Videos-2020-SMALL-1.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_featured_posts_slider_widget-6" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
							<div class="single-slide displayblock">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/" title="[AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/Juzgado-Letras-Coyhaique-ok-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="[AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules" title="[AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/" title="[AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules">[AUDIO] Justicia ordena indemnizar a familiares de funcionario de la DGA fallecido en Río Huemules</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/" title="13:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-04T13:09:32-04:00">4 mayo, 2020</time><time class="updated" datetime="2020-05-04T13:13:39-04:00">4 mayo, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/05/04/audio-justicia-ordena-indemnizar-a-familiares-de-funcionario-de-la-dga-fallecido-en-rio-huemules/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/" title="Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/05/latam_balmaceda1-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén" title="Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/" title="Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén">Gobierno anuncia  que Latam Airlines mantendrá conectividad aérea con la Región de Aysén</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/" title="18:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-01T18:42:24-04:00">1 mayo, 2020</time><time class="updated" datetime="2020-05-01T19:44:08-04:00">1 mayo, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/05/01/gobierno-anuncia-que-latam-airlines-mantendra-conectividad-aerea-con-la-region-de-aysen/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/04/30/con-el-desempleo-regional-mas-alto-desde-2014-trabajadores-conmemoraran-1-de-mayo-en-aysen/" title="Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/cesantia_trabajo4-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén" title="Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/04/30/con-el-desempleo-regional-mas-alto-desde-2014-trabajadores-conmemoraran-1-de-mayo-en-aysen/" title="Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén">Con el desempleo regional más alto desde 2014 trabajadores conmemorarán 1 de mayo en Aysén</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/30/con-el-desempleo-regional-mas-alto-desde-2014-trabajadores-conmemoraran-1-de-mayo-en-aysen/" title="21:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-30T21:11:00-04:00">30 abril, 2020</time><time class="updated" datetime="2020-04-30T23:12:00-04:00">30 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/30/con-el-desempleo-regional-mas-alto-desde-2014-trabajadores-conmemoraran-1-de-mayo-en-aysen/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/04/29/mas-de-un-200-aumentaron-las-cartas-de-despidos-en-aysen-entre-febrero-y-marzo/" title="Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2019/04/empleo_construccion-byn-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo" title="Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/04/29/mas-de-un-200-aumentaron-las-cartas-de-despidos-en-aysen-entre-febrero-y-marzo/" title="Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo">Más de un 200% aumentaron las cartas de despidos en Aysén entre febrero y marzo</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/29/mas-de-un-200-aumentaron-las-cartas-de-despidos-en-aysen-entre-febrero-y-marzo/" title="17:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T17:02:34-04:00">29 abril, 2020</time><time class="updated" datetime="2020-04-29T17:02:36-04:00">29 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/29/mas-de-un-200-aumentaron-las-cartas-de-despidos-en-aysen-entre-febrero-y-marzo/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/04/25/senadores-sandoval-y-ordenes-critican-decision-de-latam-de-suspender-vuelos-a-balmaceda/" title="Senadores Sandoval y Órdenes criticaron decisión de Latam de suspender vuelos a Balmaceda"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/senadores-sandoval-y-órdenes-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Senadores Sandoval y Órdenes criticaron decisión de Latam de suspender vuelos a Balmaceda" title="Senadores Sandoval y Órdenes criticaron decisión de Latam de suspender vuelos a Balmaceda" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/04/25/senadores-sandoval-y-ordenes-critican-decision-de-latam-de-suspender-vuelos-a-balmaceda/" title="Senadores Sandoval y Órdenes criticaron decisión de Latam de suspender vuelos a Balmaceda">Senadores Sandoval y Órdenes criticaron decisión de Latam de suspender vuelos a Balmaceda</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/25/senadores-sandoval-y-ordenes-critican-decision-de-latam-de-suspender-vuelos-a-balmaceda/" title="13:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-25T13:24:46-04:00">25 abril, 2020</time><time class="updated" datetime="2020-04-25T13:25:25-04:00">25 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/25/senadores-sandoval-y-ordenes-critican-decision-de-latam-de-suspender-vuelos-a-balmaceda/#respond">0</a></span>
													</div>
					</div>

				</div>
						</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="search-3" class="widget widget_search clearfix"><form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/LOGO-EPD-COM-FOOTER-SMALL.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>EPD NOTICIAS</span></h3>			<div class="textwidget"><p><strong>Medio de prensa de la Región de Aysén, desde el 21 de marzo de 2010.</strong></p>
<p><strong>Contacto: secretaria@elpatagondomingo.cl</strong></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://web.elpatagondomingo.cl/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810280,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0}" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
</body>
</html>
