<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Los costos de la Pandemia lo pagamos las regiones</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://web.elpatagondomingo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://web.elpatagondomingo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Los costos de la Pandemia lo pagamos las regiones del feed" href="http://web.elpatagondomingo.cl/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/web.elpatagondomingo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='http://web.elpatagondomingo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://web.elpatagondomingo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://web.elpatagondomingo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda' href='http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/' />
<link rel='next' title='Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia' href='http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Everest Forms 1.6.4" />
<link rel="canonical" href="http://web.elpatagondomingo.cl/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/" />
<link rel='shortlink' href='http://web.elpatagondomingo.cl/?p=78560' />
<link rel="alternate" type="application/json+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F04%2F05%2Flos-costos-de-la-pandemia-lo-pagan-las-regiones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F04%2F05%2Flos-costos-de-la-pandemia-lo-pagan-las-regiones%2F&#038;format=xml" />
<link rel="pingback" href="http://web.elpatagondomingo.cl/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8500; }
</style>
	<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<meta name="msapplication-TileImage" content="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<!--  Internal Styles -->		<style type="text/css">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</style>
		<!--  Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #dd8500}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#dd8500}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#dd8500}</style>
			</head>

<body class="post-template-default single single-post postid-78560 single-format-standard custom-background everest-forms-no-js  wide elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunes, abril 6, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/04/06/bienes-nacionales-continua-con-su-programa-anual-de-prevencion-de-la-irregularidad-en-aysen/"
						   title="Bienes  Nacionales continúa con su programa anual de prevención de la irregularidad en Aysén">Bienes  Nacionales continúa con su programa anual de prevención de la irregularidad en Aysén</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/04/06/concejal-aravena-alerta-que-equipamiento-medico-financiado-por-core-no-llegaria-a-la-region/"
						   title="Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región">Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/"
						   title="Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia">Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/"
						   title="Los costos de la Pandemia lo pagamos las regiones">Los costos de la Pandemia lo pagamos las regiones</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/"
						   title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda">[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://web.elpatagondomingo.cl/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://web.elpatagondomingo.cl/" title="" rel="home"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/Franja-Web-EPD-2020.jpg" class="header-image" width="1475" height="129" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://web.elpatagondomingo.cl/" title=""><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://web.elpatagondomingo.cl/2011/09/29/centro-regional-fundacion-cequa-finalizo-proyecto-innova-corfo/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-77304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77304"><a href="http://web.elpatagondomingo.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77302"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/ediciones-especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li id="menu-item-77296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77296"><a href="http://web.elpatagondomingo.cl/epd-tv/">EPD TV</a>
	<ul class="sub-menu">
		<li id="menu-item-77309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77309"><a href="http://web.elpatagondomingo.cl/epd-tv/insitu/">InSITU</a></li>
		<li id="menu-item-77297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77297"><a href="http://web.elpatagondomingo.cl/epd-tv/testigos-en-la-patagonia/">TESTIGOS&#8230;</a></li>
		<li id="menu-item-77298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77298"><a href="http://web.elpatagondomingo.cl/epd-tv/rrs3/">RRS</a></li>
		<li id="menu-item-77308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77308"><a href="http://web.elpatagondomingo.cl/epd-tv/humor/">RODEO ONLINE</a></li>
		<li id="menu-item-77299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77299"><a href="http://web.elpatagondomingo.cl/epd-tv/sala-de-ensayo/">SALA DE ENSAYO</a></li>
		<li id="menu-item-77300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77300"><a href="http://web.elpatagondomingo.cl/epd-tv/opinion-publica/">OPINIÓN PÚBLICA!</a></li>
		<li id="menu-item-77301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77301"><a href="http://web.elpatagondomingo.cl/epd-tv/rever/">REVER</a></li>
	</ul>
</li>
	<li id="menu-item-77693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77693"><a href="http://web.elpatagondomingo.cl/obituario/">Obituario</a></li>
	<li id="menu-item-77305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77305"><a href="http://web.elpatagondomingo.cl/streaming/">STREAMING</a></li>
	<li id="menu-item-77310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77310"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/">EPD PAPEL</a></li>
	<li id="menu-item-77303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77303"><a href="http://web.elpatagondomingo.cl/epd-tv/alerta-ambiental/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-77719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77719"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/">#EPDNoticias</a></li>
<li id="menu-item-77720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77720"><a href="http://web.elpatagondomingo.cl/category/actualidad-regional/">AYSÉN</a></li>
<li id="menu-item-77721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77721"><a href="http://web.elpatagondomingo.cl/category/columnas/">Opinión</a></li>
<li id="menu-item-77722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77722"><a href="http://web.elpatagondomingo.cl/category/punto/">#PuntoCrítico</a></li>
<li id="menu-item-77723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77723"><a href="http://web.elpatagondomingo.cl/category/clave/">ClaveDomingo</a></li>
<li id="menu-item-78121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78121"><a href="http://web.elpatagondomingo.cl/category/covid-19/">COVID-19</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-78560" class="post-78560 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-aysen tag-covid-19 tag-gobierno-regional tag-hacienda tag-presupuesto tag-recorte tag-salud">
	
   
         <div class="featured-image">
               <a href="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/Jorge-Calderon-Col-EPD-Galeria.png" class="image-popup"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/Jorge-Calderon-Col-EPD-Galeria-800x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/columnas/" style="background:#000000" rel="category tag">Opinión</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Los costos de la Pandemia lo pagamos las regiones   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/" title="18:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T18:17:00-04:00">5 abril, 2020</time><time class="updated" datetime="2020-04-05T18:22:15-04:00">5 abril, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://web.elpatagondomingo.cl/author/administrador/"
					   title="administrador">administrador					</a>
				</span>
			</span>

							<span class="comments"><a href="http://web.elpatagondomingo.cl/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://web.elpatagondomingo.cl/tag/aysen/" rel="tag">aysén</a>, <a href="http://web.elpatagondomingo.cl/tag/covid-19/" rel="tag">Covid-19</a>, <a href="http://web.elpatagondomingo.cl/tag/gobierno-regional/" rel="tag">Gobierno Regional</a>, <a href="http://web.elpatagondomingo.cl/tag/hacienda/" rel="tag">Hacienda</a>, <a href="http://web.elpatagondomingo.cl/tag/presupuesto/" rel="tag">Presupuesto</a>, <a href="http://web.elpatagondomingo.cl/tag/recorte/" rel="tag">recorte</a>, <a href="http://web.elpatagondomingo.cl/tag/salud/" rel="tag">Salud</a></span></div>
   	<div class="entry-content clearfix">
   		
<p></p>



<p></p>



<div class="wp-block-image is-style-circle-mask"><figure class="alignleft is-resized"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/opinion_jorge1.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es opinion_jorge1.jpg" width="294" height="254"/></figure></div>



<p> </p>



<hr class="wp-block-separator"/>



<p><strong>Por Jorge Calderón N. <a href="https://twitter.com/jcalderon_cl">@<strong>jcalderon_cl</strong> </a><br>Sociólogo</strong>   </p>



<p class="has-drop-cap">Pese a los<strong> anuncios macroeconómicos</strong> anunciados por el Gobierno para enfrentar la crisis económica, como consecuencia de la <strong>pandemia COVID-19</strong>, lo cierto es que queda la sensación de que estas medidas no solo <strong>son insuficientes,</strong> sino que, además, no llegan al común de las personas.</p>



<p> A poco más de un mes del <strong>primer caso de contagio en Chile</strong> por Coronavirus, todo indica que estamos lejos de que esta distopía termine. A la fecha son<strong> 4 mil 471 contagios, 7 de ellos en la Región de Aysén, y 34 fallecidos en Chile. </strong>La única certeza que existe hoy, es que <strong>las cifras seguirán subiendo</strong>.</p>



<blockquote class="wp-block-quote"><p> <strong>La preocupación de la población, hoy día, no solo radica en la salud de las personas, existe una tensión no atendida en la necesidad de cerrar las fronteras de la región para resguardar el aumento de contagios, así como también la angustia de no saber cómo enfrentar los compromisos económicos.  </strong> </p></blockquote>



<p><br> ¿Cuánto ha sido el <strong>recorte presupuestario de las reparticiones públicas </strong>en la región?, ¿<strong>Cuántos finiquitos </strong>se han cursado la inspección del trabajo las últimas semanas?, ¿En que precaria situación están<strong> el Comercio</strong>, la locomoción colectiva, el transporte de escolares, artesanos, el rubro del Turismo, la Construcción, las empresas de <strong>Servicios </strong>y, por supuesto, ¿los <strong>trabajadores informales e independientes</strong>?</p>



<p> Nada concreto se ha escuchado de destinar recursos del <strong>2% Constitucional </strong>para Emergencias y Catástrofes, posibles de utilizar emitiendo un bono soberano o utilizando los recursos que se mantienen en el fondo de estabilidad económica, entre otros ejemplos. Nada de eso se ha dicho, muy por el contrario, lo que hoy tenemos como certeza es que ya comenzó el <strong>recorte del presupuesto 2020 en las regiones</strong>, es decir, los efectos de la pandemia lo están pagando las regiones. </p>



<figure class="wp-block-image size-large"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/opinion_jcn_recorte2.jpg" alt="" class="wp-image-78565" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/opinion_jcn_recorte2.jpg 723w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/opinion_jcn_recorte2-300x170.jpg 300w" sizes="(max-width: 723px) 100vw, 723px" /></figure>



<p><strong> Cerca de $5 mil millones del Gobierno Regional de Aysén</strong> se destinaron al Ministerio del Interior, Hacienda y Salud para enfrentar la emergencia. Y esto no es cuestionar la decisión local, es más bien transparentar que esto se traduce, directamente, en <strong>una serie de iniciativas regionales que no se podrán implementar</strong> durante este año, y como consecuencia de ello, menor ejecución de obras, menor generación de empleo, <strong>menos dinero circulante</strong> que permita pagar las cuentas de las familias y, por lo tanto, generar el necesario dinamismo económico local.</p>



<p> No podemos nuevamente escudarnos en el <em><strong>“no estábamos preparados para una situación como ésta”</strong></em>. Así como se han anunciado medidas macroeconómicas para salvar el <strong>sistema financiero, </strong>es urgente volver a priorizar la inversión pública regional e implementar <strong>un paquete de medidas que ayude a las familias</strong>, en las cuales hay personas que quedaron cesantes, hay trabajadores independientes e informales sin actividad, en definitiva, <strong>que incorpore a todos aquellos que han visto reducidos sus ingresos </strong>y avizoran un oscuro futuro <strong>“post COVID-19”</strong>.</p>
<div class="post-views post-78560 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">100</span>
			</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" rel="prev"><span class="meta-nav">&larr;</span> [AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda</a></li>
			<li class="next"><a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/" rel="next">Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2011/02/07/cronica-despues-d-%e2%80%93-lunes-31-de-enero-2011/" rel="bookmark" title="Crónica Después D – Lunes 31 de Enero 2011">Crónica Después D – Lunes 31 de Enero 2011</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2011/02/07/cronica-despues-d-%e2%80%93-lunes-31-de-enero-2011/" title="17:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2011-02-07T17:55:30-04:00">7 febrero, 2011</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2011/02/07/cronica-despues-d-%e2%80%93-lunes-31-de-enero-2011/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2012/08/09/columna-epd-munequeo-social-vs-muneca-politica/" title="COLUMNA EPD: «Muñequeo social vs muñeca política»">
							<img width="127" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2012/02/JDG-Columna-Opinion.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2012/02/JDG-Columna-Opinion.jpg 659w, http://web.elpatagondomingo.cl/wp-content/uploads/2012/02/JDG-Columna-Opinion-92x150.jpg 92w, http://web.elpatagondomingo.cl/wp-content/uploads/2012/02/JDG-Columna-Opinion-185x300.jpg 185w, http://web.elpatagondomingo.cl/wp-content/uploads/2012/02/JDG-Columna-Opinion-371x600.jpg 371w" sizes="(max-width: 127px) 100vw, 127px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2012/08/09/columna-epd-munequeo-social-vs-muneca-politica/" rel="bookmark" title="COLUMNA EPD: «Muñequeo social vs muñeca política»">COLUMNA EPD: «Muñequeo social vs muñeca política»</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2012/08/09/columna-epd-munequeo-social-vs-muneca-politica/" title="17:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-08-09T17:20:50-04:00">9 agosto, 2012</time><time class="updated" datetime="2012-08-09T20:14:30-04:00">9 agosto, 2012</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2012/08/09/columna-epd-munequeo-social-vs-muneca-politica/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2019/11/17/opinion-el-18-o/" title="[OPINIÓN] El 18 &#8211; O">
							<img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2019/03/columna-cdp2019-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2019/11/17/opinion-el-18-o/" rel="bookmark" title="[OPINIÓN] El 18 &#8211; O">[OPINIÓN] El 18 &#8211; O</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2019/11/17/opinion-el-18-o/" title="18:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-17T18:16:55-04:00">17 noviembre, 2019</time><time class="updated" datetime="2020-01-12T18:59:16-04:00">12 enero, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2019/11/17/opinion-el-18-o/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://web.elpatagondomingo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment-ec94c68575" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='78560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1586220995" /><input type="text" name="nxts_signed" value="03293727a5946965b9c43ff348f610c6de278b53" /><input type="text" name="8f5f8b841fb8" value="" /><input type="text" name="db67ff533175282ae97b2adca4" value="7463c88f347a2d54984e0a000" /></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_125x125_advertisement_widget-1" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://www.facebook.com/Minimarket-911-113036903488564/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/911-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/BIOCAR-WASH-Coyhaique-102525577885619/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/biocarwash-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/StopConfluencia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/stop-confluencia-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/Caf%C3%A9-Vendomatica-100495158224321/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/vendomatica-EPD.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">COVID-19</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/04/06/concejal-aravena-alerta-que-equipamiento-medico-financiado-por-core-no-llegaria-a-la-region/" title="Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/pdc_compras1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región" title="Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/04/06/concejal-aravena-alerta-que-equipamiento-medico-financiado-por-core-no-llegaria-a-la-region/" title="Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región">Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/06/concejal-aravena-alerta-que-equipamiento-medico-financiado-por-core-no-llegaria-a-la-region/" title="13:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-06T13:25:56-04:00">6 abril, 2020</time><time class="updated" datetime="2020-04-06T13:25:57-04:00">6 abril, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/06/concejal-aravena-alerta-que-equipamiento-medico-financiado-por-core-no-llegaria-a-la-region/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>El concejal de Cochrane, Miguel Aravena Torres, aseguró que las partidas de recursos aprobadas recientemente por el Consejo Regional (CORE)</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/" title="Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/pr_economia1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia" title="Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/pr_economia1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/pr_economia1-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/pr_economia1-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/" title="Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia">Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/" title="12:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-06T12:47:21-04:00">6 abril, 2020</time><time class="updated" datetime="2020-04-06T12:47:23-04:00">6 abril, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda">[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="17:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T17:47:03-04:00">5 abril, 2020</time><time class="updated" datetime="2020-04-05T18:00:40-04:00">5 abril, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.minsal.cl/nuevo-coronavirus-2019-ncov/casos-confirmados-en-chile-covid-19/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/CORONA-EPD-Ok.png" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>#VIDEOdelDía</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-78560-1" preload="auto" controls="controls"><source type="video/youtube" src="https://youtu.be/UEy3ONxH5pc?_=1" /><a href="https://youtu.be/UEy3ONxH5pc">https://youtu.be/UEy3ONxH5pc</a></video></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CLAVE DOMINGO</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda">[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="17:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T17:47:03-04:00">5 abril, 2020</time><time class="updated" datetime="2020-04-05T18:00:40-04:00">5 abril, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Por Claudio Díaz Peña @claudio_diazp  El Gobierno central pidió a casi 200 entidades públicas retornar recursos para financiar la crisis del</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/03/29/u-san-sebastian-y-aqua-chile-implementan-con-salud-laboratorio-regional-para-detectar-covid-19/" title="U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/equipo_covid1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19" title="U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/equipo_covid1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/equipo_covid1-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/equipo_covid1-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/audio-2/"  rel="category tag">Audio</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/03/29/u-san-sebastian-y-aqua-chile-implementan-con-salud-laboratorio-regional-para-detectar-covid-19/" title="U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19">U. San Sebastián y AquaChile implementan con Salud laboratorio regional para detectar COVID-19</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/03/29/u-san-sebastian-y-aqua-chile-implementan-con-salud-laboratorio-regional-para-detectar-covid-19/" title="13:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-29T13:31:11-04:00">29 marzo, 2020</time><time class="updated" datetime="2020-03-29T14:35:32-04:00">29 marzo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/03/29/u-san-sebastian-y-aqua-chile-implementan-con-salud-laboratorio-regional-para-detectar-covid-19/#comments">1</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/03/22/audio-aplazamiento-de-plebiscito-y-elecciones-municipales-es-valorado-en-aysen/" title="[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/fecha_elecciones1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén" title="[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/fecha_elecciones1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/fecha_elecciones1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/audio-2/"  rel="category tag">Audio</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/03/22/audio-aplazamiento-de-plebiscito-y-elecciones-municipales-es-valorado-en-aysen/" title="[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén">[AUDIO] Aplazamiento de Plebiscito y Elecciones Municipales es valorado en Aysén</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/03/22/audio-aplazamiento-de-plebiscito-y-elecciones-municipales-es-valorado-en-aysen/" title="11:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-22T11:10:57-04:00">22 marzo, 2020</time><time class="updated" datetime="2020-03-22T11:23:44-04:00">22 marzo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/03/22/audio-aplazamiento-de-plebiscito-y-elecciones-municipales-es-valorado-en-aysen/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/03/01/audio-coyhaique-aprueba-inicio-campana-por-nueva-constitucion-y-convencion-constituyente/" title="[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/banderazo-parque-victor-jara-inico-campaña-Apruebo-1-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente" title="[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/banderazo-parque-victor-jara-inico-campaña-Apruebo-1-130x90.jpeg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/banderazo-parque-victor-jara-inico-campaña-Apruebo-1-392x272.jpeg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/banderazo-parque-victor-jara-inico-campaña-Apruebo-1-600x417.jpeg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/03/01/audio-coyhaique-aprueba-inicio-campana-por-nueva-constitucion-y-convencion-constituyente/" title="[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente">[AUDIO] “Coyhaique Aprueba” inició campaña por Nueva Constitución y Convención Constituyente</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/03/01/audio-coyhaique-aprueba-inicio-campana-por-nueva-constitucion-y-convencion-constituyente/" title="12:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-01T12:35:47-04:00">1 marzo, 2020</time><time class="updated" datetime="2020-03-01T12:37:49-04:00">1 marzo, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/03/01/audio-coyhaique-aprueba-inicio-campana-por-nueva-constitucion-y-convencion-constituyente/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/02/22/video-exposicion-vernacula-aysen/" title="[VIDEO] Exposición Vernácula Aysén"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/Vernacula-Aysen-1-frame-YTB-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[VIDEO] Exposición Vernácula Aysén" title="[VIDEO] Exposición Vernácula Aysén" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/Vernacula-Aysen-1-frame-YTB-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/Vernacula-Aysen-1-frame-YTB-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/Vernacula-Aysen-1-frame-YTB-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/02/22/video-exposicion-vernacula-aysen/" title="[VIDEO] Exposición Vernácula Aysén">[VIDEO] Exposición Vernácula Aysén</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/02/22/video-exposicion-vernacula-aysen/" title="13:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-22T13:48:49-04:00">22 febrero, 2020</time><time class="updated" datetime="2020-02-22T13:48:50-04:00">22 febrero, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/02/22/video-exposicion-vernacula-aysen/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>CONÉCTATE</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.youtube.com/user/EPDComunicaciones" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/LOGO-EPD-NOTICIAS-Videos-2020-SMALL-1.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_featured_posts_slider_widget-6" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
							<div class="single-slide displayblock">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/04/06/bienes-nacionales-continua-con-su-programa-anual-de-prevencion-de-la-irregularidad-en-aysen/" title="Bienes  Nacionales continúa con su programa anual de prevención de la irregularidad en Aysén"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/prevencion_bbnn1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Bienes  Nacionales continúa con su programa anual de prevención de la irregularidad en Aysén" title="Bienes  Nacionales continúa con su programa anual de prevención de la irregularidad en Aysén" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/tendencias/"  rel="category tag">Tendencias</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/04/06/bienes-nacionales-continua-con-su-programa-anual-de-prevencion-de-la-irregularidad-en-aysen/" title="Bienes  Nacionales continúa con su programa anual de prevención de la irregularidad en Aysén">Bienes  Nacionales continúa con su programa anual de prevención de la irregularidad en Aysén</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/06/bienes-nacionales-continua-con-su-programa-anual-de-prevencion-de-la-irregularidad-en-aysen/" title="13:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-06T13:52:14-04:00">6 abril, 2020</time><time class="updated" datetime="2020-04-06T13:52:15-04:00">6 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/06/bienes-nacionales-continua-con-su-programa-anual-de-prevencion-de-la-irregularidad-en-aysen/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/04/06/concejal-aravena-alerta-que-equipamiento-medico-financiado-por-core-no-llegaria-a-la-region/" title="Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/pdc_compras1-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región" title="Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/04/06/concejal-aravena-alerta-que-equipamiento-medico-financiado-por-core-no-llegaria-a-la-region/" title="Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región">Concejal Aravena alerta que equipamiento médico  financiado por CORE no llegaría a la región</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/06/concejal-aravena-alerta-que-equipamiento-medico-financiado-por-core-no-llegaria-a-la-region/" title="13:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-06T13:25:56-04:00">6 abril, 2020</time><time class="updated" datetime="2020-04-06T13:25:57-04:00">6 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/06/concejal-aravena-alerta-que-equipamiento-medico-financiado-por-core-no-llegaria-a-la-region/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/" title="Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/pr_economia1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia" title="Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad-regional/" style="background:#0023ef" rel="category tag">AYSÉN</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/" title="Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia">Partido Radical urge en Aysén por más inversión pública   para enfrentar los efectos de la pandemia</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/" title="12:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-06T12:47:21-04:00">6 abril, 2020</time><time class="updated" datetime="2020-04-06T12:47:23-04:00">6 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/06/partido-radical-urge-en-aysen-por-mas-inversion-publica-para-enfrentar-los-efectos-de-la-pandemia/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/" title="Los costos de la Pandemia lo pagamos las regiones"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/03/Jorge-Calderon-Col-EPD-Galeria-800x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Los costos de la Pandemia lo pagamos las regiones" title="Los costos de la Pandemia lo pagamos las regiones" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/columnas/" style="background:#000000" rel="category tag">Opinión</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/" title="Los costos de la Pandemia lo pagamos las regiones">Los costos de la Pandemia lo pagamos las regiones</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/" title="18:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T18:17:00-04:00">5 abril, 2020</time><time class="updated" datetime="2020-04-05T18:22:15-04:00">5 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/05/los-costos-de-la-pandemia-lo-pagan-las-regiones/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/04/recorte_gore1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">ClaveDomingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/covid-19/"  rel="category tag">COVID-19</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda">[AUDIO] GORE Aysén devolvió $2 mil millones del presupuesto 2020 a solicitud de Hacienda</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/" title="17:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T17:47:03-04:00">5 abril, 2020</time><time class="updated" datetime="2020-04-05T18:00:40-04:00">5 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/04/05/gobierno-regional-devolvio-casi-2-mil-millones-del-presupuesto-2020-por-solicitud-de-hacienda/#respond">0</a></span>
													</div>
					</div>

				</div>
						</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="search-3" class="widget widget_search clearfix"><form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/LOGO-EPD-COM-FOOTER-SMALL.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>EPD NOTICIAS</span></h3>			<div class="textwidget"><p><strong>Medio de prensa de la Región de Aysén, desde el 21 de marzo de 2010.</strong></p>
<p><strong>Contacto: secretaria@elpatagondomingo.cl</strong></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://web.elpatagondomingo.cl/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810280,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0}" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
</body>
</html>
