<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó”</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://web.elpatagondomingo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://web.elpatagondomingo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó” del feed" href="http://web.elpatagondomingo.cl/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/web.elpatagondomingo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://web.elpatagondomingo.cl/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://web.elpatagondomingo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='http://web.elpatagondomingo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://web.elpatagondomingo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://web.elpatagondomingo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[OPINIÓN] Rotary celebra 115 años al servicio del mundo' href='http://web.elpatagondomingo.cl/2020/02/23/opinion-rotary-celebra-115-anos-al-servicio-del-mundo/' />
<link rel='next' title='Pescadores cuestionan nueva votación convocada por el Gobierno para extender  Zonas Contiguas' href='http://web.elpatagondomingo.cl/2020/02/26/pescadores-cuestionan-nueva-votacion-convocada-por-el-gobierno-para-extender-zonas-contiguas/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Everest Forms 1.6.1" />
<link rel="canonical" href="http://web.elpatagondomingo.cl/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/" />
<link rel='shortlink' href='http://web.elpatagondomingo.cl/?p=77826' />
<link rel="alternate" type="application/json+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F02%2F24%2Falcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://web.elpatagondomingo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.elpatagondomingo.cl%2F2020%2F02%2F24%2Falcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono%2F&#038;format=xml" />
<link rel="pingback" href="http://web.elpatagondomingo.cl/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd8500; }
</style>
	<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<meta name="msapplication-TileImage" content="http://web.elpatagondomingo.cl/wp-content/uploads/2013/02/LOGO-SQUARE-2-EPD-NOTICIAS-2013.jpg" />
<!--  Internal Styles -->		<style type="text/css">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</style>
		<!--  Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #dd8500}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#dd8500}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#dd8500}</style>
			</head>

<body class="post-template-default single single-post postid-77826 single-format-standard custom-background everest-forms-no-js  wide elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, febrero 29, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/02/28/sorpresiva-renuncia-concreto-hoy-la-ministra-de-educacion-marcela-cubillos/"
						   title="“Sorpresiva” renuncia concretó hoy la Ministra de Educación Marcela Cubillos">“Sorpresiva” renuncia concretó hoy la Ministra de Educación Marcela Cubillos</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/02/27/decada-a-10-anos-del-27f/"
						   title="[DÉCADA] A 10 años del 27F&#8230;">[DÉCADA] A 10 años del 27F&#8230;</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/02/27/como-cuidar-nuestro-jardin-en-epoca-de-altas-temperaturas/"
						   title="Cómo cuidar nuestro jardín en época de altas temperaturas">Cómo cuidar nuestro jardín en época de altas temperaturas</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/02/26/pescadores-cuestionan-nueva-votacion-convocada-por-el-gobierno-para-extender-zonas-contiguas/"
						   title="Pescadores cuestionan nueva votación convocada por el Gobierno para extender  Zonas Contiguas">Pescadores cuestionan nueva votación convocada por el Gobierno para extender  Zonas Contiguas</a>
					</li>
									<li>
						<a href="http://web.elpatagondomingo.cl/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/"
						   title="Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó”">Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó”</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://web.elpatagondomingo.cl/" title="" rel="home"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2018/01/cropped-cropped-Franja-Superior-3-1.jpg" class="header-image" width="1475" height="129" alt=""></a></div></div>
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://web.elpatagondomingo.cl/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://web.elpatagondomingo.cl/" title=""><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://web.elpatagondomingo.cl/2013/11/16/se-reinauguro-cuartel-militar-chaiten/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-77304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77304"><a href="http://web.elpatagondomingo.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li id="menu-item-77296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77296"><a href="http://web.elpatagondomingo.cl/epd-tv/">EPD TV</a>
<ul class="sub-menu">
	<li id="menu-item-77309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77309"><a href="http://web.elpatagondomingo.cl/epd-tv/insitu/">InSITU</a></li>
	<li id="menu-item-77297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77297"><a href="http://web.elpatagondomingo.cl/epd-tv/testigos-en-la-patagonia/">TESTIGOS&#8230;</a></li>
	<li id="menu-item-77298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77298"><a href="http://web.elpatagondomingo.cl/epd-tv/rrs3/">RRS</a></li>
	<li id="menu-item-77308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77308"><a href="http://web.elpatagondomingo.cl/epd-tv/humor/">RODEO ONLINE</a></li>
	<li id="menu-item-77299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77299"><a href="http://web.elpatagondomingo.cl/epd-tv/sala-de-ensayo/">SALA DE ENSAYO</a></li>
	<li id="menu-item-77300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77300"><a href="http://web.elpatagondomingo.cl/epd-tv/opinion-publica/">OPINIÓN PÚBLICA!</a></li>
	<li id="menu-item-77301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77301"><a href="http://web.elpatagondomingo.cl/epd-tv/rever/">REVER</a></li>
</ul>
</li>
<li id="menu-item-77302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77302"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/ediciones-especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li id="menu-item-77693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77693"><a href="http://web.elpatagondomingo.cl/obituario/">Obituario</a></li>
	<li id="menu-item-77305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77305"><a href="http://web.elpatagondomingo.cl/streaming/">STREAMING</a></li>
	<li id="menu-item-77310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77310"><a href="http://web.elpatagondomingo.cl/quienes-somos/ediciones-anteriores/">EPD PAPEL</a></li>
	<li id="menu-item-77303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77303"><a href="http://web.elpatagondomingo.cl/epd-tv/alerta-ambiental/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-77719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77719"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/">#EPDNoticias</a></li>
<li id="menu-item-77720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77720"><a href="http://web.elpatagondomingo.cl/category/actualidad/">Actualidad</a></li>
<li id="menu-item-77721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77721"><a href="http://web.elpatagondomingo.cl/category/columnas/">Opinión</a></li>
<li id="menu-item-77722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77722"><a href="http://web.elpatagondomingo.cl/category/punto/">#PuntoCrítico</a></li>
<li id="menu-item-77723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77723"><a href="http://web.elpatagondomingo.cl/category/clave/">Clave domingo</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-77826" class="post-77826 post type-post status-publish format-standard has-post-thumbnail hentry category-epd-al-dia category-actualidad category-audio-2 tag-cochrane tag-core tag-hospital tag-patricio-ulloa tag-responsabilidades tag-retraso tag-rina-cares">
	
   
         <div class="featured-image">
               <a href="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/Patricio-Ulloa-G.-alcalde.jpg" class="image-popup"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/Patricio-Ulloa-G.-alcalde-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad/" style="background:#0023ef" rel="category tag">Actualidad</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/audio-2/"  rel="category tag">Audio</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó”   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/" title="15:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-24T15:44:49-04:00">24 febrero, 2020</time><time class="updated" datetime="2020-02-24T15:44:51-04:00">24 febrero, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://web.elpatagondomingo.cl/author/administrador/"
					   title="administrador">administrador					</a>
				</span>
			</span>

							<span class="comments"><a href="http://web.elpatagondomingo.cl/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://web.elpatagondomingo.cl/tag/cochrane/" rel="tag">Cochrane</a>, <a href="http://web.elpatagondomingo.cl/tag/core/" rel="tag">core</a>, <a href="http://web.elpatagondomingo.cl/tag/hospital/" rel="tag">hospital</a>, <a href="http://web.elpatagondomingo.cl/tag/patricio-ulloa/" rel="tag">Patricio Ulloa</a>, <a href="http://web.elpatagondomingo.cl/tag/responsabilidades/" rel="tag">responsabilidades</a>, <a href="http://web.elpatagondomingo.cl/tag/retraso/" rel="tag">retraso</a>, <a href="http://web.elpatagondomingo.cl/tag/rina-cares/" rel="tag">Rina Cares</a></span></div>
   	<div class="entry-content clearfix">
   		
<p class="has-text-color has-medium-font-size has-luminous-vivid-orange-color"><strong>Jefe comunal adelantó que está solicitando audiencia con el Ministro de Salud para imponerlo personalmente de la situación</strong>.</p>



<hr class="wp-block-separator"/>



<p>Alrededor de <strong>un 5% del presupuesto total</strong> para la reposición del nuevo <strong>Hospital de Cochrane</strong> se invirtió en las necesarias<strong> asesorías técnicas</strong> que se contratan para las obras de esta magnitud. Sin embargo, para el <strong>alcalde de Cochrane, Patricio Ulloa,</strong> sigue siendo  “inexplicable”  que se haya llegado a la construcción total del proyecto para que las autoridades de Salud dieran cuenta de la compleja <strong>falla del sistema de climatización</strong> que <strong>suspendió la inauguración e inicio de funcionamiento</strong> del remodelado centro hospitalario.</p>



<blockquote class="wp-block-quote"><p><strong>El Hospital de Cochrane, en términos financieros, está costando cerca de 20 mil millones, pero se destinaron cerca de $850 millones para las consultorías, es decir, para la contratación de equipos técnicos-profesionales para llevar adelante toda la inspección técnica de un hospital de esta envergadura y por eso no logramos entender por qué, hoy día, nos dicen que esto simplemente no funciono”</strong></p></blockquote>



<p>Ulloa dio las declaraciones, el pasado viernes 21, en conversación con el programa “<a rel="noreferrer noopener" aria-label="&quot;La Revista&quot; (opens in a new tab)" href="https://www.facebook.com/radiosantamaria.cl/videos/192024785227925/" target="_blank">La Revista</a>”  de <strong>Radio Santa María </strong>de Coyhaique.</p>



<figure class="wp-block-audio"><audio controls src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/ulloa_hospital-1.mp3"></audio></figure>



<hr class="wp-block-separator"/>



<p class="has-medium-font-size"><strong>¿QUIÉN PAGARÁ EL COSTO DEL ERROR?</strong></p>



<p>Patricio Ulloa reconoció que la <strong>inauguración del hospital estaba programado inicialmente para noviembre del año pasado</strong> y luego debido a las más de 3 mil 400 observaciones que se debían resolver, se planteó un retraso para este primer trimestre de 2020, pero ahora la <strong>entrada en funcionamiento “es incierto”.</strong></p>



<p>Por ello, es que el edil <strong>pidió se trasparenten desde el Servicio de Salud Aysén (SSA) los verdaderos plazos</strong> pues solo demora 8 meses adquirir los equipos desde EEUU y que lleguen a Chile, pero falta estimar los trámites con la empresa, nuevas revisiones para la recepción y es vital saber “cuánto tiempo más podrá demorarse el hospital”.</p>



<p>Asimismo, explicó el alcalde Ulloa, “<strong>hoy no hay absolutamente nada claro quién va a sumir este costo</strong>”, mientras tanto a la empresa se le están cursando multas.</p>



<p class="has-medium-font-size"><strong>“DIRECTORA DE SALUD TIENE UNA RESPONSABILIDAD POLÍTICA”</strong></p>



<p>El jefe comunal apuntó a la directora del SSA, Rina Cares,
como la principal responsable política de este grave error técnico en la inversión
de mayor magnitud que la Provincia de Capitán Prat a recibido en los últimos
años.</p>



<figure class="wp-block-audio"><audio controls src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/ulloa_hospital-2.mp3"></audio></figure>



<hr class="wp-block-separator"/>



<p>“Creo que <strong>acá hay responsabilidades,</strong> partiendo por las responsabilidades políticas, tendrá que responder aquí la <strong>directora regional de Salud,</strong> respecto de esta <strong>serie de errores</strong> que se han venido cometiendo (…) como digo, hay una serie de errores que en el fondo <strong>no supieron llevar adelante de buena forma la reposición del hospital</strong>”, remató el alcalde de Cochrane.</p>



<figure class="wp-block-audio"><audio controls src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/ulloa_hospital-3.mp3"></audio></figure>



<hr class="wp-block-separator"/>



<p>Finalmente, Patricio Ulloa señaló que está buscando tener <strong>una audiencia con el ministro de Salud, Jaime Mañalich, </strong>para darle a conocer en detalle la situación en Cochrane:<strong> “La solución no pasa por la región”</strong> sentenció, aunque reiteró que el municipio está a disposición para aportar a la resolución de este nuevo retraso. </p>



<figure class="wp-block-audio"><audio controls src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/ulloa_hospital-4.mp3"></audio></figure>
<div class="post-views post-77826 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">80</span>
			</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://web.elpatagondomingo.cl/2020/02/23/opinion-rotary-celebra-115-anos-al-servicio-del-mundo/" rel="prev"><span class="meta-nav">&larr;</span> [OPINIÓN] Rotary celebra 115 años al servicio del mundo</a></li>
			<li class="next"><a href="http://web.elpatagondomingo.cl/2020/02/26/pescadores-cuestionan-nueva-votacion-convocada-por-el-gobierno-para-extender-zonas-contiguas/" rel="next">Pescadores cuestionan nueva votación convocada por el Gobierno para extender  Zonas Contiguas <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2013/03/19/sernam-organiza-operativo-medico-de-prevencion-de-cancer-de-mama/" title="Sernam organiza operativo médico de Prevención de Cáncer de Mama">
							<img width="206" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2013/03/Directora-regional-de-Sernam-Aysén-Ximena-Carrasco-Hauenstein.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2013/03/Directora-regional-de-Sernam-Aysén-Ximena-Carrasco-Hauenstein.jpg 482w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/03/Directora-regional-de-Sernam-Aysén-Ximena-Carrasco-Hauenstein-150x150.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/03/Directora-regional-de-Sernam-Aysén-Ximena-Carrasco-Hauenstein-300x298.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2013/03/Directora-regional-de-Sernam-Aysén-Ximena-Carrasco-Hauenstein-301x300.jpg 301w" sizes="(max-width: 206px) 100vw, 206px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2013/03/19/sernam-organiza-operativo-medico-de-prevencion-de-cancer-de-mama/" rel="bookmark" title="Sernam organiza operativo médico de Prevención de Cáncer de Mama">Sernam organiza operativo médico de Prevención de Cáncer de Mama</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2013/03/19/sernam-organiza-operativo-medico-de-prevencion-de-cancer-de-mama/" title="09:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-03-19T09:21:03-04:00">19 marzo, 2013</time><time class="updated" datetime="2013-03-19T09:25:20-04:00">19 marzo, 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2013/03/19/sernam-organiza-operativo-medico-de-prevencion-de-cancer-de-mama/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2014/06/30/colegios-particulares-subvencionados-catolicos-se-reunieron-con-el-senador-patricio-walker/" title="Colegios particulares subvencionados Católicos se reunieron con el senador Patricio Walker">
							<img width="390" height="123" src="http://web.elpatagondomingo.cl/wp-content/uploads/2014/06/Colegios-particulares-subvencionados-Católicos-se-reunieron-con-el-senador-Walker.1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2014/06/Colegios-particulares-subvencionados-Católicos-se-reunieron-con-el-senador-Walker.1.jpg 950w, http://web.elpatagondomingo.cl/wp-content/uploads/2014/06/Colegios-particulares-subvencionados-Católicos-se-reunieron-con-el-senador-Walker.1-150x47.jpg 150w, http://web.elpatagondomingo.cl/wp-content/uploads/2014/06/Colegios-particulares-subvencionados-Católicos-se-reunieron-con-el-senador-Walker.1-300x94.jpg 300w, http://web.elpatagondomingo.cl/wp-content/uploads/2014/06/Colegios-particulares-subvencionados-Católicos-se-reunieron-con-el-senador-Walker.1-590x185.jpg 590w" sizes="(max-width: 390px) 100vw, 390px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2014/06/30/colegios-particulares-subvencionados-catolicos-se-reunieron-con-el-senador-patricio-walker/" rel="bookmark" title="Colegios particulares subvencionados Católicos se reunieron con el senador Patricio Walker">Colegios particulares subvencionados Católicos se reunieron con el senador Patricio Walker</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2014/06/30/colegios-particulares-subvencionados-catolicos-se-reunieron-con-el-senador-patricio-walker/" title="10:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-06-30T10:37:52-04:00">30 junio, 2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/" title=""></a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2014/06/30/colegios-particulares-subvencionados-catolicos-se-reunieron-con-el-senador-patricio-walker/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://web.elpatagondomingo.cl/2012/07/23/puerto-cisnes-cuenta-con-nueva-senaletica-de-tusnami/" title="Puerto Cisnes cuenta con nueva señalética de Tsunami">
							<img width="171" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2012/07/Instalación-Señaletica-Tsunami-Cisnes.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2012/07/Instalación-Señaletica-Tsunami-Cisnes.jpg 480w, http://web.elpatagondomingo.cl/wp-content/uploads/2012/07/Instalación-Señaletica-Tsunami-Cisnes-124x150.jpg 124w, http://web.elpatagondomingo.cl/wp-content/uploads/2012/07/Instalación-Señaletica-Tsunami-Cisnes-249x300.jpg 249w" sizes="(max-width: 171px) 100vw, 171px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2012/07/23/puerto-cisnes-cuenta-con-nueva-senaletica-de-tusnami/" rel="bookmark" title="Puerto Cisnes cuenta con nueva señalética de Tsunami">Puerto Cisnes cuenta con nueva señalética de Tsunami</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2012/07/23/puerto-cisnes-cuenta-con-nueva-senaletica-de-tusnami/" title="09:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-07-23T09:15:04-04:00">23 julio, 2012</time><time class="updated" datetime="2012-07-23T09:28:56-04:00">23 julio, 2012</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2012/07/23/puerto-cisnes-cuenta-con-nueva-senaletica-de-tusnami/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://web.elpatagondomingo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment-ec94c68575" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='77826' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1582991517" /><input type="text" name="nxts_signed" value="3bfc23e87b2659e33058850a2666ff9e20864f45" /><input type="text" name="8f5f8b841fb8" value="" /><input type="text" name="db67ff533175282ae97b2adca4" value="7463c88f347a2d54984e0a000" /></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>#Destacado</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-77826-1" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=7pOCQwK8nI4&#038;_=1" /><a href="https://www.youtube.com/watch?v=7pOCQwK8nI4">https://www.youtube.com/watch?v=7pOCQwK8nI4</a></video></div></aside><aside id="colormag_125x125_advertisement_widget-1" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://www.facebook.com/Minimarket-911-113036903488564/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/911-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/BIOCAR-WASH-Coyhaique-102525577885619/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/biocarwash-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/StopConfluencia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/stop-confluencia-EPD.jpg" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/Caf%C3%A9-Vendomatica-100495158224321/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/vendomatica-EPD.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CLAVE DOMINGO</span></h3> <p> #ClaveEPD </p> 								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/02/22/video-exposicion-vernacula-aysen/" title="[VIDEO] Exposición Vernácula Aysén"><img width="390" height="205" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/Vernacula-Aysen-1-frame-YTB-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="[VIDEO] Exposición Vernácula Aysén" title="[VIDEO] Exposición Vernácula Aysén" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">Clave domingo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/02/22/video-exposicion-vernacula-aysen/" title="[VIDEO] Exposición Vernácula Aysén">[VIDEO] Exposición Vernácula Aysén</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/02/22/video-exposicion-vernacula-aysen/" title="13:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-22T13:48:49-04:00">22 febrero, 2020</time><time class="updated" datetime="2020-02-22T13:48:50-04:00">22 febrero, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/02/22/video-exposicion-vernacula-aysen/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>El proyecto de artes visuales busca la exploración de un conjunto arquitectónico rural patrimonial de Aysén, a través de una</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2020/01/19/video-huertos-verticales-en-coyhaique/" title="[VIDEO] Huertos verticales en Coyhaique"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/huertos-verticales-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[VIDEO] Huertos verticales en Coyhaique" title="[VIDEO] Huertos verticales en Coyhaique" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/huertos-verticales-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/huertos-verticales-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/huertos-verticales-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">Clave domingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/videos/" style="background:#0066bf" rel="category tag">VIDEO</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2020/01/19/video-huertos-verticales-en-coyhaique/" title="[VIDEO] Huertos verticales en Coyhaique">[VIDEO] Huertos verticales en Coyhaique</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/01/19/video-huertos-verticales-en-coyhaique/" title="19:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-19T19:25:00-04:00">19 enero, 2020</time><time class="updated" datetime="2020-02-16T13:33:41-04:00">16 febrero, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/01/19/video-huertos-verticales-en-coyhaique/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2019/12/16/video-rotary-club-coyhaique-realizo-operativo-medico-social-hacia-comunidad-migrante/" title="[VIDEO] Rotary Club Coyhaique realizó operativo médico social hacia comunidad migrante"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/Operativo-medico-social-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Rotary Club Coyhaique" title="[VIDEO] Rotary Club Coyhaique realizó operativo médico social hacia comunidad migrante" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/Operativo-medico-social-1-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/Operativo-medico-social-1-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/Operativo-medico-social-1-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">Clave domingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/videos/" style="background:#0066bf" rel="category tag">VIDEO</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2019/12/16/video-rotary-club-coyhaique-realizo-operativo-medico-social-hacia-comunidad-migrante/" title="[VIDEO] Rotary Club Coyhaique realizó operativo médico social hacia comunidad migrante">[VIDEO] Rotary Club Coyhaique realizó operativo médico social hacia comunidad migrante</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2019/12/16/video-rotary-club-coyhaique-realizo-operativo-medico-social-hacia-comunidad-migrante/" title="21:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-16T21:00:00-04:00">16 diciembre, 2019</time><time class="updated" datetime="2020-02-16T13:33:55-04:00">16 febrero, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2019/12/16/video-rotary-club-coyhaique-realizo-operativo-medico-social-hacia-comunidad-migrante/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2019/10/22/video-coyhaiquedesperto/" title="[VIDEO] #CoyhaiqueDespertó"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/Marcha-Coyhaique-21-de-octubre-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[VIDEO] #CoyhaiqueDespertó" title="[VIDEO] #CoyhaiqueDespertó" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/Marcha-Coyhaique-21-de-octubre-130x90.jpg 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/Marcha-Coyhaique-21-de-octubre-392x272.jpg 392w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/Marcha-Coyhaique-21-de-octubre-600x417.jpg 600w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">Clave domingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/videos/" style="background:#0066bf" rel="category tag">VIDEO</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2019/10/22/video-coyhaiquedesperto/" title="[VIDEO] #CoyhaiqueDespertó">[VIDEO] #CoyhaiqueDespertó</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2019/10/22/video-coyhaiquedesperto/" title="16:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-22T16:00:30-04:00">22 octubre, 2019</time><time class="updated" datetime="2020-02-16T13:34:12-04:00">16 febrero, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2019/10/22/video-coyhaiquedesperto/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://web.elpatagondomingo.cl/2019/08/01/video-serie-testigos-en-la-patagonia-vuelve-con-nuevas-microhistorias-patrimoniales-de-aysen/" title="[VIDEO] Serie “Testigos en la Patagonia” vuelve con  nuevas microhistorias patrimoniales de Aysén"><img width="130" height="90" src="http://web.elpatagondomingo.cl/wp-content/uploads/2019/08/TESTIGO-ILIANA-PPT--130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="[VIDEO] Serie “Testigos en la Patagonia” vuelve con  nuevas microhistorias patrimoniales de Aysén" title="[VIDEO] Serie “Testigos en la Patagonia” vuelve con  nuevas microhistorias patrimoniales de Aysén" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2019/08/TESTIGO-ILIANA-PPT--130x90.png 130w, http://web.elpatagondomingo.cl/wp-content/uploads/2019/08/TESTIGO-ILIANA-PPT--392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/clave/"  rel="category tag">Clave domingo</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/videos/" style="background:#0066bf" rel="category tag">VIDEO</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://web.elpatagondomingo.cl/2019/08/01/video-serie-testigos-en-la-patagonia-vuelve-con-nuevas-microhistorias-patrimoniales-de-aysen/" title="[VIDEO] Serie “Testigos en la Patagonia” vuelve con  nuevas microhistorias patrimoniales de Aysén">[VIDEO] Serie “Testigos en la Patagonia” vuelve con  nuevas microhistorias patrimoniales de Aysén</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2019/08/01/video-serie-testigos-en-la-patagonia-vuelve-con-nuevas-microhistorias-patrimoniales-de-aysen/" title="16:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-01T16:08:38-04:00">1 agosto, 2019</time><time class="updated" datetime="2020-02-16T13:34:28-04:00">16 febrero, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2019/08/01/video-serie-testigos-en-la-patagonia-vuelve-con-nuevas-microhistorias-patrimoniales-de-aysen/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>CONÉCTATE</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.youtube.com/user/EPDComunicaciones" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/01/LOGO-EPD-NOTICIAS-Videos-2020-SMALL-1.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_featured_posts_slider_widget-6" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
							<div class="single-slide displayblock">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/02/28/sorpresiva-renuncia-concreto-hoy-la-ministra-de-educacion-marcela-cubillos/" title="“Sorpresiva” renuncia concretó hoy la Ministra de Educación Marcela Cubillos"><img width="635" height="321" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/piñera-cubillos-figueroa.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="“Sorpresiva” renuncia concretó hoy la Ministra de Educación Marcela Cubillos" title="“Sorpresiva” renuncia concretó hoy la Ministra de Educación Marcela Cubillos" srcset="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/piñera-cubillos-figueroa.jpg 635w, http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/piñera-cubillos-figueroa-300x152.jpg 300w" sizes="(max-width: 635px) 100vw, 635px" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/punto/" style="background:#dd0000" rel="category tag">#PuntoCrítico</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/02/28/sorpresiva-renuncia-concreto-hoy-la-ministra-de-educacion-marcela-cubillos/" title="“Sorpresiva” renuncia concretó hoy la Ministra de Educación Marcela Cubillos">“Sorpresiva” renuncia concretó hoy la Ministra de Educación Marcela Cubillos</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/02/28/sorpresiva-renuncia-concreto-hoy-la-ministra-de-educacion-marcela-cubillos/" title="12:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-28T12:57:05-04:00">28 febrero, 2020</time><time class="updated" datetime="2020-02-28T15:31:35-04:00">28 febrero, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/02/28/sorpresiva-renuncia-concreto-hoy-la-ministra-de-educacion-marcela-cubillos/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/02/27/decada-a-10-anos-del-27f/" title="[DÉCADA] A 10 años del 27F&#8230;"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/IMAGEN-CRONICA-ZONA-cERO-27F-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="[DÉCADA] A 10 años del 27F&#8230;" title="[DÉCADA] A 10 años del 27F&#8230;" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/tendencias/"  rel="category tag">Tendencias</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/02/27/decada-a-10-anos-del-27f/" title="[DÉCADA] A 10 años del 27F&#8230;">[DÉCADA] A 10 años del 27F&#8230;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/02/27/decada-a-10-anos-del-27f/" title="14:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-27T14:47:13-04:00">27 febrero, 2020</time><time class="updated" datetime="2020-02-27T14:47:15-04:00">27 febrero, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/02/27/decada-a-10-anos-del-27f/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/02/27/como-cuidar-nuestro-jardin-en-epoca-de-altas-temperaturas/" title="Cómo cuidar nuestro jardín en época de altas temperaturas"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/Jardín-800x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Cómo cuidar nuestro jardín en época de altas temperaturas" title="Cómo cuidar nuestro jardín en época de altas temperaturas" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/tendencias/"  rel="category tag">Tendencias</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/02/27/como-cuidar-nuestro-jardin-en-epoca-de-altas-temperaturas/" title="Cómo cuidar nuestro jardín en época de altas temperaturas">Cómo cuidar nuestro jardín en época de altas temperaturas</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/02/27/como-cuidar-nuestro-jardin-en-epoca-de-altas-temperaturas/" title="11:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-27T11:51:34-04:00">27 febrero, 2020</time><time class="updated" datetime="2020-02-27T11:53:13-04:00">27 febrero, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/02/27/como-cuidar-nuestro-jardin-en-epoca-de-altas-temperaturas/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/02/26/pescadores-cuestionan-nueva-votacion-convocada-por-el-gobierno-para-extender-zonas-contiguas/" title="Pescadores cuestionan nueva votación convocada por el Gobierno para extender  Zonas Contiguas"><img width="750" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/erizo-750x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Pescadores cuestionan nueva votación convocada por el Gobierno para extender  Zonas Contiguas" title="Pescadores cuestionan nueva votación convocada por el Gobierno para extender  Zonas Contiguas" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad/" style="background:#0023ef" rel="category tag">Actualidad</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/02/26/pescadores-cuestionan-nueva-votacion-convocada-por-el-gobierno-para-extender-zonas-contiguas/" title="Pescadores cuestionan nueva votación convocada por el Gobierno para extender  Zonas Contiguas">Pescadores cuestionan nueva votación convocada por el Gobierno para extender  Zonas Contiguas</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/02/26/pescadores-cuestionan-nueva-votacion-convocada-por-el-gobierno-para-extender-zonas-contiguas/" title="20:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-26T20:29:00-04:00">26 febrero, 2020</time><time class="updated" datetime="2020-02-27T00:33:59-04:00">27 febrero, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/02/26/pescadores-cuestionan-nueva-votacion-convocada-por-el-gobierno-para-extender-zonas-contiguas/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://web.elpatagondomingo.cl/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/" title="Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó”"><img width="800" height="445" src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/Patricio-Ulloa-G.-alcalde-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó”" title="Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó”" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://web.elpatagondomingo.cl/category/epd-al-dia/" style="background:#dd9221" rel="category tag">#EPDNoticias</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/actualidad/" style="background:#0023ef" rel="category tag">Actualidad</a>&nbsp;<a href="http://web.elpatagondomingo.cl/category/audio-2/"  rel="category tag">Audio</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://web.elpatagondomingo.cl/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/" title="Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó”">Alcalde de Cochrane: “Se destinaron $850 millones para consultorías del Hospital y no funcionó”</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://web.elpatagondomingo.cl/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/" title="15:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-24T15:44:49-04:00">24 febrero, 2020</time><time class="updated" datetime="2020-02-24T15:44:51-04:00">24 febrero, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://web.elpatagondomingo.cl/author/administrador/" title="administrador">administrador</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://web.elpatagondomingo.cl/2020/02/24/alcalde-de-cochrane-se-destinaron-850-millones-para-consultorias-del-hospital-y-no-funciono/#respond">0</a></span>
													</div>
					</div>

				</div>
						</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="search-3" class="widget widget_search clearfix"><form action="http://web.elpatagondomingo.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://web.elpatagondomingo.cl/wp-content/uploads/2020/02/LOGO-EPD-COM-FOOTER-SMALL.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>EPD NOTICIAS</span></h3>			<div class="textwidget"><p><strong>Medio de prensa de la Región de Aysén, desde el 21 de marzo de 2010.</strong></p>
<p><strong>Contacto: secretaria@elpatagondomingo.cl</strong></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PatagonDomingo/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/patagondomingo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/EPDComunicaciones" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://web.elpatagondomingo.cl/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810280,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0}" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://web.elpatagondomingo.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
</body>
</html>
